Jump to content
Części Nissana - iParts.pl

metaliczny dźwięk i uderzenie na przednich kołach


paweld

Recommended Posts

Witam,

Niedawno zakupiłem Maverick-a 2.4 (124 KM), bliźniak Terrano II, i wszystko było dobrze do niedzieli. Na trasie nagle zaczął głośniej pracować (dźwięk taki, jakby tłumik ciągnął się po asfalcie) przez około 300m, a następnie nastąpiło mocne uderzenie na przednie koła - efekt podobny jak przy hamowaniu przednie koła wpadną w wyrwę na drodze. Po tym uderzeniu wszystko wróciło do normy. Przez następne 100 km trasy było wszystko ok.

 

Do dzisiaj podobne sytuacje (metaliczny dźwięk, uderzenie na przednie koła i wszystko wraca do normy) miałem już kilka razy, podczas jazdy na mieście jak i na trasie. Sytuacje są losowe, nie udało mi się świadomie wywołać. Występują przy napędzie 2H przy prędkości 60-80 km/h (jeździłem trochę w terenie, na 4H i 4L i nie miałem jeszcze takiego objawu). Próbowałem się zatrzymać, gdy było słychać metaliczny dźwięk, ale przy szybkim zwalnianiu następuje uderzenie i wraca do normy.

2 razy uderzenie wystąpiło bez poprzedzającego dźwięku podczas hamowania, oczywiście nawierzchnia była równa.

 

Może ktoś się spotkał z podobną sytuacją.

Z góry dziękuje za pomoc.

Link to comment
Share on other sites

Wydaje mi się że to sprzęgiełka- załączają się w czasie jazdy, a właściwie przy hamowaniu.

Masz sprzęgiełka ręczne, czy automatyczne?

Link to comment
Share on other sites

Zgadzam się z Azorkiem wygląda to na padnięte automt. sprzęgiełko.

 

Paweld: Moja propozycja brzmi następująco: Wjedź na jakiś trawnik, szutr etc.

 

ustaw koła prosto

zapnij przód

przejedź kilka metrów do przodu

zatrzymaj się

na jałowym biegu rozłącz przód

wrzuć wsteczny i jedź do tyłu kilka metrów tylko pamiętaj żeby nie skręcać.

 

Po tej czynności jeśli sprzęgiełka są żywe powinno być już ok.

 

U mnie kiedyś było podobnie ponieważ rozłączyłem przód tocząc się w przód i będąc w mocnym skręcie (wiem wiem głupota z mojej strony ;)

 

Powodzenia

Link to comment
Share on other sites

mam automatyczne sprzęgiełka.
Więc zrób tak jak Stefanopulus, pisze.
Link to comment
Share on other sites

Witam,

niestety sprzęgiełka uszkodzone. Lewe w ogóle się nie zapina, a prawe czasami łapie.

azorek i Stefanopulus dziękuje bardzo.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...