Jump to content
Części Nissana - iParts.pl

[P10/W10] hamulce


jack71
 Share

Recommended Posts

witam mam problem z hamulcami zmieniłem zaciski z przodu i teraz nie mogę dojsć ładu sprawdziłem pompę w układzie nie ma powietrza zaciski sątakie jak miałem a pedał wpada w podłogę czy ktos miał taki problem

Link to comment
Share on other sites

Guest Bruce1807

Nawet gdyby tłoczki stały i na połączeniu przewofu z zaciskiem i tłoczkach nie ma wycieków pedał powinien być twardy. Spróbuj odpowietrzyć tak po 10 razy na strone to powinno pomóc. Czasem tak jest mimo, że powietrza niby nie ma. żeby nie tracić płynu weż czystą suchą butelkę i powoli, spokojnie wciskają pedal hamulca odpowietrz.

Powodzenia.

Link to comment
Share on other sites

pół dnia odpowietrzałem wiadomo że zakładałem wężyk na odpowietrznik i do butelki ale nigdy nie spotkałem się z czyms takim chociaż miałem juz kilka aut

Link to comment
Share on other sites

Guest Bruce1807

Pomysły mi się kończą. Albo powietrze siedzi w którymś przewodzie (to bym obstawiał) albo serwo albo pedał walnął ale przy odpowietrzaniu nie byłby twardy i póżniej wpadał tylko cały czas wpadał..

Jak nie wiadomo to trza czekać aż ktoś mądrzejszy się wypowie ;)

Link to comment
Share on other sites

wydaje mi się że wszystko zrobiłem tak jak trzeba co mi tylko przychodzi do głowy to załozyć stare zaciski i zobaczyć co się będzie działo a jak to nic nie da trzeba będzie jechać do mechaniora

Link to comment
Share on other sites

Z ciekawości zapytam czy odpowietrzałeś także tył :?: W Primerze przewody od zacisków do sekcji w pompie nie są podpięte osiami tylko na przemian: prawy przód-lewy tył i lewy przód-prawy tył. Jak spuszczałeś płyn to tył na 100 % też się zapowietrzył.

Link to comment
Share on other sites

opowietrzałem i tył ale jak leci płyn z odpowietrznika to jest taki napowietrzony aż taki biały

Link to comment
Share on other sites

Guest donn_primerra

masz ABS ?? czasem jest tak ze gdzies sie pompa przypowietrzy spróbuj moze przy niej poluzować rurki i odpowietrz

Link to comment
Share on other sites

Kiedyś znajomy założył zaciski odwrotnie tzn lewy na prawą stronę, a prawy na lewą, wszystko pasowało, ale odpowietrzniki były tak skierowane, że nie mozna było odpowietrzyć układu... ewentualnie wina pozostaje w pompie ;) .

Link to comment
Share on other sites

opowietrzałem i tył ale jak leci płyn z odpowietrznika to jest taki napowietrzony aż taki biały

Płyn się napowietrzył zanim odpowietrzyła się pompa, mieszała powietrze z płynem i popychała do zacisków. Trzeba jeszcze trochę po odpowietrzać.

 

W razie czego dopisze kolejność odpowietrzania:

a) lewe tylne koło

B) prawe przednie koło

c) prawe tylne koło

d) lewe przednie koło

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...