Jump to content
Części Nissana - iParts.pl

Problem ze światłami - N15


Guest milczyk

Recommended Posts

Guest milczyk

Witam wszystkich.

 

Mam problem ze światłami w mojej Almerce. A mianowicie:

Jakiś czas temu montowałem sobie nowe radyjko i za pierwszym razem pomyliłem kable i coś mi zaczęło tykać w przekaźnikach.

Po prawidłowym podłączeniu wszystkiego okazało się że nie mam świateł postojowych oraz podświetlenia deski.

Zaprzyjaźniony elektryk stwierdził, że przepalił mi się przełącznik świateł/kierunków.

Tak jak mi zdiagnozowano postanowiłem wymienić przełącznik, jednak po zakupie dwóch oraz sprawdzeniu jakiś 6 innych okazuje się że wszystko ciągle nie działa. Jednak jak połączę "na krótko" kabelkiem styki kostki od przełącznika to postojowe działają.

I tu pojawia się moje pytanie:

Czy ktoś może wie co to może być bo to że wszystkie osiem przełączników które sprawdzałem było też przepalone wydaje się mało prawdopodobne.

Nie mam jednak możliwości sprawdzenia na przełączniku od jakiejś działającej (tzn. świecącej) Almerki.

 

Dziękuję wszystkim za jakiekolwiek podpowiedzi.

Pozdrawiam.

Link to comment
Share on other sites

Guest SnowLady

Witam, miałam coś podobnego tylko, że nie działały mi tylnie światła i deska rozdzielcza. Okazało się, że miałam zwarcie na kostce radiowej. Spróbuj sprawdzić bezpieczniki bo u mnie jeden też był do wymiany a potem kostke... jutro albo najpóźniej w poniedziałek dam Tobie namiar do mojego elektryka coś powinien poradzić na odległość ;)

 

Pozdrawiam

Link to comment
Share on other sites

Bezpiecznik Tail pod maska sprawdzony? :)

Link to comment
Share on other sites

Ja miałem podobnie. Różnica polega na tym, że ja nabroiłem zmieniając podświetlenie deski - zwarłem niechcący wąsy od żaróweczki.

Ale do rzeczy. Też uważam, że podstawą jest sprawdzenie bezpieczników. U mnie był to bodajże pierwszy lub drugi od góry stojąc przodem do szyby samochodu. Mówię o bezpiecznikach pod maską. Z tego co wydedukowałem to podświetlenie zegarów i konsoli jest na tym samym bezpieczniku co któreś światło pozycyjne. (lewe lub prawe).

Link to comment
Share on other sites

A który to?

Nie wiem jak w Almie ale u mnie w Primerze jest w tej puszcze obok akumulatora i chyba drugi albo trzeci od gory.

Link to comment
Share on other sites

Guest milczyk

No i bylo jak pisaliscie :)

Wystarczylo sprawdzic bezpieczniki pod maska :)

A ja od roku na jakis prowizorkach jezdzilem bez swiatel :) czlowiek jednak glupi jest :)

dziekuje wszystkim za pomoc :)

pozdrawiam

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...