Jump to content
Części Nissana - iParts.pl

Sunny N13 słabo pali jak ciepły a na zimnym od strzału ...


sebter

Recommended Posts

Witam wszystkich ;D

 

Od nie dawna jestem posiadaczem Nissana Sunny N13 1.7 Diesel rok 88, przebieg 198 tys. km (orginalny, kupiony od znajomego)

Mianowicie jak odpalam na zimnym to pali od strzału a jak sie nagrzeje to musi przemielić i dopiero odpala. Jakie najczęstsze są tego przyczyny ? ;>

 

 

pozdrawiam

Link to comment
Share on other sites

poprzycierane końcówki wtryskiwaczy/ew. pompa nie domaga. Chociaż bez bliższego przyjrzenia się autku to ciężko tak zdiagnozowac, więc nie sugeruj się za bardzo ;-)

Link to comment
Share on other sites

Hmmm no własnie tak myśle, silniczek jest zdrowiutki, nie kopci nic, poprostu rewelacja tylko jakos tak gorzej pali na tym cieplym, teraz i tak znacznie lepiej bo akumulator tamten okazał sie trup i na nowym jest lepiej ale na zimnym tylko dotykam kluczyk i od razu musze zabierac ręke bo silnik juz chodzi a na cieplym dwa razy musi przemielic ;| irytuje mnie to :P Oleju też raczej nie bierze bno zrobione jakies 500 km i dalej ile bylo to jest ;> Tylko jeszcze takie pytanko mam, mam na chłodnicy jeden wentylator, jeśli sie zatrzymam i postoje dluzej to wzrasta temperatura na ponad połowe, jest tam miejsce na drógi wentylator takze pewnie trzeba szukac i kupic ;>

 

pozdrawiam

Link to comment
Share on other sites

Guest Rudy89

Witam! Ja mam nowszy silnik CD20E (Bayerfull- EGR i elektryczny nastawnik).

Co do wentylatorów, to u mnie raczej nie są potrzebne:D- moje słoneczko w ogóle się nie grzeje(wskazówka w mega-trudnych warunkach tylko lekko idzie w górę, śmigło się nie włącza). Włączył Ci się kiedyś ten jeden wentylator? Ja mam podobny problem z paleniem i poradzono mi, żebym sprawdził czujnik wału korbowego, czego jeszcze nie zrobiłem:P. Tego ustrojstwa zdaje się nie ma ani w CD17 ani w CD20 jest tylko w CD20E. Mój znajomy też miał problem z paleniem na ciepłym i po regulacji kąta wtrysku pali na dotyk, a aku ma ch****y (ledwo co zakręci silnikiem, ale i tak starcza:D). Czy 1.7 też dopiero się zbiera przy 2 tys. obrotów tak jak nasze 2.0? Jak z dymkiem? u mnie wylatuje malutki dymeczek pod dużym ciśnieniem tylko przy ok 5 tys obrotów i to pod dużym obciążeniem, no i mała chmureczka poleci przy odpalaniu.

Pozdrawiam!

Link to comment
Share on other sites

Witam! Ja mam nowszy silnik CD20E (Bayerfull- EGR i elektryczny nastawnik).

Co do wentylatorów, to u mnie raczej nie są potrzebne:D- moje słoneczko w ogóle się nie grzeje(wskazówka w mega-trudnych warunkach tylko lekko idzie w górę, śmigło się nie włącza). Włączył Ci się kiedyś ten jeden wentylator? Ja mam podobny problem z paleniem i poradzono mi, żebym sprawdził czujnik wału korbowego, czego jeszcze nie zrobiłem:P. Tego ustrojstwa zdaje się nie ma ani w CD17 ani w CD20 jest tylko w CD20E. Mój znajomy też miał problem z paleniem na ciepłym i po regulacji kąta wtrysku pali na dotyk, a aku ma ch****y (ledwo co zakręci silnikiem, ale i tak starcza:D). Czy 1.7 też dopiero się zbiera przy 2 tys. obrotów tak jak nasze 2.0? Jak z dymkiem? u mnie wylatuje malutki dymeczek pod dużym ciśnieniem tylko przy ok 5 tys obrotów i to pod dużym obciążeniem, no i mała chmureczka poleci przy odpalaniu.

Pozdrawiam!

 

 

tak, wentylator sie włącza u mnie, ale chyba w normie ta temperatura jednak ;P jak stoi to troche sie podnosi ponad pół. I własnie myslałem nad tym zapłonem żeby ustawic bo to pewnie od tego ;/ A dymku puszcza tylko przy odpaleniu a pozniej nic ;D

Link to comment
Share on other sites

U mnie z paleniem jest tak samo, chociaż mam już drugi silnik, z o wiele mniejszym przebiegiem. Na forum ktoś kiedyś napisał że to sekcje są wyrobione w pompie i jak komuś nie przeszkadza można śmiało tak jeżdzić. W innym temacie było coś na temat podgrzewania wstępnego świec żarowych, że niby jak ciepły to nie załącza podgrzania świec i stąd ten problem z ciepłym silnikiem.

Link to comment
Share on other sites

U mnie z paleniem jest tak samo, chociaż mam już drugi silnik, z o wiele mniejszym przebiegiem. Na forum ktoś kiedyś napisał że to sekcje są wyrobione w pompie i jak komuś nie przeszkadza można śmiało tak jeżdzić. W innym temacie było coś na temat podgrzewania wstępnego świec żarowych, że niby jak ciepły to nie załącza podgrzania świec i stąd ten problem z ciepłym silnikiem.

 

Dokładnie mówi mój Teść a troszke pojęcia o dieslu ma, twierdzi mianowicie, że jeśli jest ciepły to nie włącza świec żarowych i stąd nie pali na ciepłym, a jak wiadomo nie jest to silnik najnowszej generacjii i jednak potrzebuje świeczek nawet jak jest ciepły aby odpalić od strzału ;> Tylko nie wiem co z tym dalej zrobić ... ;|

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...