Jump to content
Części Nissana - iParts.pl

PRIMERA P11 GT mruga całe podswietlenie


darek101120

Recommended Posts

WITAM

 

AUTO NISSAN PRIMERA P11 GT 2.0 150KM 97r

 

Pojawił mi sie jakiś tydzień temu problem, mianowicie mruga mi ( pulsuje ) całe podświetlenie w aucie ( środek i światła zewnętrzne ). Jak pojawia się mruganie do 2500 obr/min autem lekko szarpie jak przyspieszam lub zwalniam w rytm pulsowania podświetlenia :cry:

 

Co sprawdziłem:

 

- akumulator jest nowy MOLL napięcie 12,5V trzyma

- ładowanie alternatora 14,4V

- ładowanie alternatora z obciążeniem 14,1V

- klemy i zaciski przy alternatorze wyczyszczone.

 

Pojechałem do znajomego elektryka żeby zobaczył co jest grane:

- stwierdził że alternator dobrze ładuje i jest sprawny.

- Kable WN powiedział że są sprawne. Założone mam NGK prejechały jakies 100 000 km.

 

Mruganie całego podswietlenia pojawiło sie jakis tydzień temu. Po wyczyszczeniu zacisków + i - przy alternatorze mruganie ustało i szarpanie w rytm mrugania tez. Po 3 dniach czyli dzisiaj po pracy odpalam auto a tu znowu mruga

:cry: poruszałem kablami przy alternatorze mruganie ustało lecz po 2 km znowu sie pojawiło i zaczeło szarpac delikatnie autem jak przyspieszam i jak zwalniam.

 

Panowie co jest grane????

- Obstawiałem regulator napięcia ale jak by on padł alternator by chyba miał problem z ładowaniem???

Link to comment
Share on other sites

Juz to przerabialem u siebie,elektrycy mierzyli ladowanie i za kazdym razem wychodzilo super.Zmien regulator i problem zniknie.

Link to comment
Share on other sites

alternator, ja juz jestem po wymianie :) poprzedni wlasciciel tez naprawial, to chyba stały temat

Link to comment
Share on other sites

Dzięki Panowie wolałem się upewnić poczekam na kable WN NGK bo zamowilem i przy okazji wymienie razem.

Link to comment
Share on other sites

  • 11 months later...

Mialem dokladnie taki sam problem i wymiana regulaora ze szczotkami niepomogla.Przepalone mialem 2 diody na mostku prostowniczym i do wymiany mialem uzwojenie,po regeneracji altka problem zniknol pozdrawiam.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...