Jump to content
Części Nissana - iParts.pl

[P11/WP11] Odpowietrzenie nagrzewnicy


Guest fir
 Share

Recommended Posts

Panowie pomocy.Niedawno wymieniłem pompe wody w Primerce P11 w silniku 2.0 16v mpi

130 km. Podczas jazdy słychać takie lekkie chrobotanie w nagrzewnicy.

Podobno jest jakiś odpowietrznik ale niewiem gdzie jest i jak się do niego dostać. Z góry dzięki za odpowiedź jak ktoś będzie wiedział.

 

Pozdrawiam

Link to comment
Share on other sites

Guest Dżodżo

W P10 jest zaraz pod szyba przednia (pod maska) przy scianie oddzielajacej na silnik od kabiny.jest on umieszczony na wezu wychodzacym z nagrzewnicy.Mysle ze w P11 jest w tym samym miejscu.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

a nie jest to wentylator nawiewu na 1 biegu ?????????? bo jakoś tego dźwięku nie umiem skojażyć :roll: pozdr.

Link to comment
Share on other sites

ja mam wesrsje z kimimą (nie wiem czy to istotne jest) ale u mnei odpowietrznika na tym przewodzie nie ma.

 

Generalnei mozna odpowietrzyć to na dwa sposoby (nie majać odpowietrznika tak jak Dżodżo)

 

- na obudowei termostatu masz sróbkę ktorą się wykręcai uzupełnia płyn doputy dopuki nie zacznie z niej się przelewać

 

- ta opcja bardziej uniwersalna polega na tym że odkręcamy kolek płynu z chlodnicy (tak jakbyśmy chili go dolać) i zaplamy silnik układ sam się odpowietrzy.

Link to comment
Share on other sites

To chrobotanie słychać najbardziej po odpaleniu silnika.Po pewnyn się czasie się zmniejsza.A wentylator nie jest włączony.

Link to comment
Share on other sites

Guest Dżodżo

Ja po zmianie pompy wody odpowietrzylem uklad tak:

Odkrecilem ten korek co jest na przewodzie od nagrzewnicy i lalem plyn do tad az zacznie on wyciekac z tego otworu.Pozniej pojechalem na przejazdzke i silnik mi sie zagrzal tak ze wskazowka prawie doszla do czerwonego pola.Wniosek z tego ze za slabo odpowietrzylem.Pozniej silnik ostygl.Natsepnie odpalilem go i popracowal okolo 15 minut na postaoju.Na nastepny dzien bylo wszystko ok.Temperatura w normie=tzn. ze uklad sam sie odpowietrzyl.

U Ciebie tez powinno sie samo odpowietrzyc.

Najlepiej zrob tak jak Coobcio napisal i daj znac czy sie cos zmienilo.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Guest Dżodżo

Jak mozesz to zrob zdjecia silnika po otwarci maski, to moze ze zdjecia znajde Ci ten korek ktory sluzy do odpowietrzania.A i jeszcze pytanko.Jak Ci sie zachowuje wskazowka od temperatury.Jesli uklad jest zapowietrzony to temperatura powinna skakac wysoko ponad norme.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Dżodżo ja niemam żadnego odpowietrznika na przewodach idących do nagrzewnicy.Przykro mi ale zdjęć ci nie wyśle bo niemam cyfrówki(zacofanie).Wtedy gdy miałem rozwaloną pompe non stop z niej ciekło.Więc silnik był zapowietrzony.A wskazówka nigdy nie pokazała temperatury ponad norme.A w tym czasie brakowało mi około 1,5 litra płynu chłodzącego. Nawet ktoregoś dnie się wystraszyłem bo stałem w półgodzinnym korku a ona nawet nie drgneła.Miałem wcześniej corse ,tam było troche inazczej.

 

Pozdrawiam

Link to comment
Share on other sites

Guest Dżodżo

To może to nie jest wina nagrzewnicy.Jesli plynu Ci nie ubywa i masz go w normie to uklad sam sie powinien odpowietrzyc.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Raz już odpowietrzałem tak jak Coobcio mówił po przez odkręcenie korka od chłodnicy.Spróbuje jeszcze raz.

 

Dzięki za porady

pozdrawiam

Link to comment
Share on other sites

Guest arkom

Zrób tak jak napisał Coobcio - czyli odkręczasz korek wlewasz do pełna - uruchamiasz silnik, włączasz ogrzewanie w samochodzie na maksa - aby był otwarty obieg wody do nagrzewnicy - i czekasz aż się odpowietrzy - z korka chłodnicy nie powinny wydobywać się żadne bąbelki - najpewniej będzie jak poczekasz aż włączy ci się wentylator chłodnicy - wtedy na 100% będziesz miał odpowietrzony układ chłodzenia.

Link to comment
Share on other sites

  • 2 years later...
Guest 2fast4-u

:< ja tez mam z tym probkem, czytalem co pisaliscie i znalazlem w p11 ta srubke na termostacie ona jest, 10-siatka i naklejka podnia dont open wen hot, po 2 godzinach wentylator sie zalaczyl a powietrze dalej leci i dmucha zimne z nagrzewnicy, na nagrzewnicy niemam odpowietrznika a tamtym to jakos sie nieodpowietrza, p11 2000r 1.8 benzyna

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...