Jump to content
Części Nissana - iParts.pl

Ford Maverick, Nissan Terrano 2.7 td


easyrider_1988
 Share

Recommended Posts

Witam! Wymianiałem wczoraj filtr paliwa w mavericku 96 rok i po wymianie przesłał prawidłowo chodzic. Nie ma mocy i dymi na biało. Czytałem na innych postach ze trzeba odpowietrzyc układ paliwowy, probowałem odpowietrzyc filter odpowietrznikiem na dole i nic , odpowietrzałem równiez przez popuszczenie wtrysków i krecenie rozrusznikiem, troche pomogło a mianowicie na wolnych chodzi juz dobrze ale jak mu przygazuje to dojdze do 4 tys. a za nastepnym razem juz do 3 tys. i biały dym tak jakby znów gdzieś łapał lewe powietrze, ewidentnie to słychac przez wydech( furkanie). Dodam ze filter jest dobrej klasy.Prosze was o pomoc bo juz dzisiaj męcze sie 3 dzien aby chodził tak jak przed wymianą. Pozdrawiam

Link to comment
Share on other sites

Kolego!

 

A czy po wymianie filtra podpompowałeś paliwo czarnym dużym guzikiem na korpusie filtra - to jest ręczna pompka paliwa. Naciskaj dość mocno na ten guzik aż do wyczuwalnego oporu nawet jak silnik będzie już pracował. Po takiej czynności silnik powinien chodzić prawidłowo ale też po jakiejś chwili bo nie nastąpi to natychmiast.

Zawór w dolnej części filtra służy do spuszczania wody z filtra.

 

Powodzenia

Andrzej

post-21823-1272526979,8271_thumb.jpg

Edited by azm-61
Link to comment
Share on other sites

Kolego!

 

A czy po wymianie filtra podpompowałeś paliwo czarnym dużym guzikiem na korpusie filtra - to jest ręczna pompka paliwa. Naciskaj dość mocno na ten guzik aż do wyczuwalnego oporu nawet jak silnik będzie już pracował. Po takiej czynności silnik powinien chodzić prawidłowo ale też po jakiejś chwili bo nie nastąpi to natychmiast.

Zawór w dolnej części filtra służy do spuszczania wody z filtra.

 

Powodzenia

Andrzej

 

zgadzam sie w 100% trzeba troszke popompować jak już wymienimy filtr...

Link to comment
Share on other sites

Pąpowałem pąmką odrazu jak zamontowałem filter i dalej to samo, dzisiaj podłączyłem przezroczysty waz i pusciłem bezposrednio do banki z ropą i takie same objawy, jak odpalam to 3 razy wkreca się na 4.5 tys obrotów a potem juz do 3 tys i biały dym, jak go zgasze to znowu to samo piewsze 3, 4 razy jest ok a potem max 3tys obrotów. Czyli łapie lewe powietrze gdzie indziej, lub jest cos z turbiną albo pąmpą. Czy można samemu sprawdzic poprawnosc działania turbimy lub pąmpy? I w jakich granicach kształluje sie koszt regeneracji pąmpy? Pozdrawiam

Link to comment
Share on other sites

Witam,

 

To ja też się wtrącę. Kombinuj jak koledzy poradzili wyżej jak nie to ja coś dodam. Z tą regeneracją to na razie trzeba poczekać, przez filtr paliwa?.

 

Ja proponuję zrobić jeszcze tak. Podłącz tylko wężyk doprowadzający paliwo ze zbiornika (po prawej stronie filtra, ale sprawdź) a odłącz ten zasilający pompę. Przygotuj naczynie i pompuj pompką u góry filtra, aż z tego króćca popłynie olej napędowy bez powietrza. W ten sposób odpowietrzysz całkowicie filtr paliwa. Do strzykawki pobierz olej napędowy i wlej go do odłączonego wężyka który zasila pompę, tak aby było widoczne lustro cieczy u góry w wężyku. Jeszcze raz spróbuj odpowietrzyć filtr paliwa i podłącz szybko wężyk. Paliwo po odpowietrzaniu jak czyste to z powrotem do zbiornika. Powinno być ok.

 

Jeżeli to nie pomoże to pominiesz filtr paliwa kawałkiem rurki miedzianej lub igielitowej. Ważne abyś sobie wszystko dobrze dopasował i przygotował wcześniej wszystko. Odłącz sobie wężyk który doprowadza olej napędowy do pompy bo z niego nie powinno się cofać paliwo i na nim dopasowuj wężyki. Ważne abyś się nie zamotał później. Jak już przygotujesz wężyk to podłącz do odłączonego wężyka, jak masz w strzykawce trochę paliwa to możesz dolać. Później rozłącz wężyk doprowadzający paliwo ze zbiornika, tutaj paliwo będzie się cofać, więc szybko połącz wszystko razem. Poskręcaj opaski i odpal silnik. Nie przejmuj się brakiem filtrowania przez tą chwilę. Ja też tak kombinowałem i przejechałem tak ze 12km i nic się nie stało.

 

Jeżeli to nie pomoże to próba zasilania grawitacyjnego ze zbiornika innego. Raczej trzeba mieć do pomocy drugą osobę. Silnik zasilamy ze zbiornika z nad silnika. Przy dużym (nie potrafię określić jakim) naddatku pompy wstępnej myślę, że pojemnik musi mieć około 2l i musi być przeźroczysty, żeby widzieć kiedy skończy się paliwo. Połącz wszystko razem i wtedy próbuj. Jak to nie zadziała, to jest problem.

 

Jak interesuje cię usunięcie nieszczelności z filtra paliwa to daj znać.

 

Pozdrawiam

 

Piotr

 

 

Link to comment
Share on other sites

Dzięki kolego za zainteresowanie sie moim kłopotem. Dzisiał własnie tak próbowałem , podłanczałem pomijając fiter czyli wąz zasilajacy z wężem idącym do pompy, i podłączałem waz bezpośrednio z bańki z ON, specjalnie jeszcze kupiłem przezroczysty wąż zeby zobaczyć czy nie ma lewego powietrza i nic wszystko jest ok. Wygląda na to że pompa jest do kitu i słabo ciągnie, twierdze tak poniewaz na uruchomionym silniku pompując pompką przy filtrze jest wyraźna poprawa czyli jest normalnie, wkreca się na obroty i nie kopci, zastanawiam się nad podłączeniem osobnej pompki elektrycznej przed filtrem paliwa aby pomogła pompie ale to jest tylko rozwiązanie tymczasowe. Co o tym myślicie? A to że tak się stało po wymianie filtra paliwa to myśle ze to poprostu przypadek i tyle.

Link to comment
Share on other sites

Witam ponownie,

 

Fajnie, że o tym samym pomyśleliśmy

 

Prawdopodobnie zaraz przy króćcu zasilającym na pompie wtryskowej jest filtr który może być zapchany. Może być też uszkodzony zaworek przelewowy (zawieszony) w pompie wtryskowej i pompa ma za małą wydajność, bo paliwo idzie częściowo na przelew. Więc wystarczy tylko czyszczenie. Opisane przeze mnie problemy, nie były moimi problemami. Ja się z nimi zetknąłem na tym forum.

 

Wydaje mi się, że przydarzyły się koledze Andrzejowi azm-61, ale nie jestem pewien. Jak chcesz to szukaj, ale wskazówkę już masz. Ja to forum już przewertowałem w tym zagadnieniu wzdłuż i wszerz :P .

 

Pozdrawiam

 

Piotr

Edited by piotr323f
Link to comment
Share on other sites

Hmmmm co do zaworka przelewowego to miałem taki przypadek w Fieście 18D

Podwiesił sie i miał łatwiej paliwko pchnąć na przelew jak dać ciśnienie na wtryski.bardzo prosto to było do sprawdzwnia bo po wymątowaniu wystarcztło nin szybko poruszać i było słychać czy w nin coś lata , jak lata to ok jak nie to siedzi jakiś paproch.wyjmowało się od dołu zaworka take małe zabezpieczenie sprężyste y wyczyszczenie go . Tylko niedaj bóg tykać sprężynki nie zgniatać ani rozciągać bo silnik zacznie pracować niewłaściwie( p0 rozciągnięcu pracyje tak na obrotach jakby zawory chciały przez maskę wyskoczyć)

Link to comment
Share on other sites

Zaworek zwrotny raczej wykluczam jakoby miał się zawiesić, poniewaz nie mam problemu z odpalaniem go, a podejżewam ze na zimnym by cieżko palił. Dzisiaj jade do pompiarza umówic się na jakis termin, więc dam znać po wekendzie co w trawie piszczy. Pozdrawiam

Link to comment
Share on other sites

Witam

 

Coś podpowiem. Przy odpalaniu silnika nie potrzeba ekstremalnie dużej dawki paliwa, więc wydajności pompy może zabraknąć dopiero później. Poza tym nie mamy obecnie niskich temperatur. U mnie wtryski lały jak szalone, podobno, a odpalał bez żadnego problemu w temp. do -17°C, całą zimę. Wg informacji od mechanika z warsztatu zajmującego się diesla'mi przy lejących wtryskach silnik otrzymuje 2 razy więcej paliwa niż normalnie. U Ciebie wtryski są ok, ale ten zaworek to może być jakiś trop. Poszukaj na forum ktoś temat tego zaworka już zgłębiał, nie jestem pewien ale może Andrzej "azm-61".

 

Pozdrawiam

 

Piotr

 

 

Link to comment
Share on other sites

Guest kraqsek

Witam.

 

Dodam moje pytanie tutaj żeby nie zaśmiecać forum.

 

Posiadam Terrano 2.7 TDI z 97r. Wymieniłem filtr paliwa i powietrza. Po podpompowaniu paliwa do filtra (pompką), silnik zapalił ale po chwili zgasł. Po odpaleniu ( za 3 razem) silnik chodzi równo, bez szarpnięć i nie gaśnie. Ale pojawił się problem i to nie mały. Zaświeciła mi się kontrolka "check engine". Czy muszę jechać z tym do serwisu żeby skasowali problem??

 

Dodam jeszcze to że zgasł mi samochód na biegu (moja wina :) ) i po tym zapaliła się kontrolka.

Link to comment
Share on other sites

Witam.

 

Dodam moje pytanie tutaj żeby nie zaśmiecać forum.

 

Posiadam Terrano 2.7 TDI z 97r. Wymieniłem filtr paliwa i powietrza. Po podpompowaniu paliwa do filtra (pompką), silnik zapalił ale po chwili zgasł. Po odpaleniu ( za 3 razem) silnik chodzi równo, bez szarpnięć i nie gaśnie. Ale pojawił się problem i to nie mały. Zaświeciła mi się kontrolka "check engine". Czy muszę jechać z tym do serwisu żeby skasowali problem??

 

Dodam jeszcze to że zgasł mi samochód na biegu (moja wina :) ) i po tym zapaliła się kontrolka.

 

Witam,

 

 

Kolego "kraqsek" może za mocno poszarpałeś się z przepływomierzem? Odkręć czujnik przepływomierza (uwaga, zrób tak jak masz Bosch'a, nie mam pojęcia jak z tym Hitachi się obchodzi), i zobacz czy jest czysty. Śmiało można go z zewnątrz wyczyścić dowolnie, a środek to umyj benzyną wysusz i zmontuj. Prawdopodobnie, jak nikt jeszcze tego nie robił poza serwisem to nie będziesz w stanie odkręcić specjalnych śrub. Świetnie do tego zadania nadaje się brzeszczot do metalu który z twoją pomocą natnie zamek na wkrętak płaski. Kody błędu same nie znikną, to pewne. Jeżeli silnik zachowuje się całkowicie poprawnie, to proponuje samemu wyzerować błędy ECU a następnie odłączyć akumulator na 2h i powinno być już dobrze.

 

Niestety w temacie jak wyzerować kody błędów w Nissanie to ci nie pomogę, na razie jest to dla mnie również zagadką. Ale nie ma sensu od razu im płacić za coś co można samemu zrobić. Ale jak błąd wystąpi znowu (po wykasowaniu i podłączeniu z powrotem akumulatora) to będzie trzeba szukać dalej rozwiązania.

 

Pozdrawiam

 

Piotr

 

 

Link to comment
Share on other sites

Dziś odebrałem samochód op pompiarza.I jest wszysko w porządku, idzie teraz lepiej niż przedtem, wkreca się powyżej 5 tys. Na pytanie co było nie tak odpowiedział: " Odblokowałem silnik" nie chciał zdradzić tajemnicy o co biega ale ważne że jest wszystko ok. Kosztowało mnie to 100 zł, nie wiem czy dużo czy mało ale lepsze to niż wyciągać pompe.Pozdrawiam

Link to comment
Share on other sites

 

 

 

Witam,

 

 

Dobrze, że samochód ci już śmiga. Szkoda tylko, że nie wiadomo co mu było, tyle mieliśmy pomysłów. Gdyby mój się udało tak łatwo i szybko "odblokować" za 100zł to chyba bym mechanika w d..e pocałował ze szczęścia :D.

 

A tak na poważnie to za 100zł do pompy by się nie schylał, musiał coś poprawić na górze, może przy filtrze paliwa? Ja właśnie czekam na swój wtryskiwacz sterujący, który oddałem do naprawy kolesiowi z allegro, a który ma być u mnie z powrotem we czwartek. I też mam podobny przypadek, mianowicie mój mechanik od wymiany końcówek wtryskiwaczy, przyśpieszył mi wtrysk na jednym cylindrze, co miało by wg niego zrekompensować chwilowo brak informacji od wtryskiwacza sterującego i braku przyśpieszenia wtrysku, ale też mi nie powiedział jak tego dokonał. Na pewno nie podpinał się do komputera ani nie kombinował z pompą. Tak sobie wydedukowałem, że chyba obniżył ciśnienie otwarcia wtryskiwacza w stosunku do pozostałych i w ten chyba właśnie sposób przyśpieszył zapłon mieszanki w tym cylindrze. Mają c.....y swoje sposoby i robią z tego tajemnice. Jak zamontuje na swoje miejsce ten wtryskiwacz to jadę do niego niech ustawi wszystko jak ma być wg producenta.

Kończąc te rozważania, gdyby postać przy nim, to wiadomo by było co zrobił, bez jego łaski. Tylko, że wtedy by było drożej. Ale następnym razem już by było wiadomo gdzie szukać niespodzianek i sami sobie poradzimy. Więc ogólnie i tak będzie taniej. Szczególnie mechanicy nie lubią jak im się klient na ręce patrzy, a jeszcze gorzej jak jest zorientowany w temacie. Tak sobie myślę, że lepiej nieraz udawać idiotę, bo z litości coś powie lub podpowie sensownego, nigdy natomiast nie pogada jak równy z równym. Może miałem mało kontaktów z mechanikami ale takie mam wrażenie i to jest tylko i wyłącznie moje zdanie.

 

Pozdrawiam

Piotr

 

 

Edited by piotr323f
Link to comment
Share on other sites

  • 7 years later...

pytanie jest bo przekopałem forumy i nie mogę znaleźć konkretów

 

1. jak zdejme wężyk od filtra do pompy to nie powinno z niego zejść paliwo tak?

2. jeśli schodzi znaczy wraca przez pompe to baku - gdzie dokładnie jest słynny zaworek przelewowy który miałby to powstrzymać ? 

 

pozdrawiam

Adam

Link to comment
Share on other sites

jeśli faktycznie wraca do baku, to możesz jeszcze założyć zawór kierunkowy na przewodzie doprowadzającym paliwo, kosztuje pewnie parę złotych

https://www.google.pl/search?q=zaw%C3%B3r+kierunkowy+paliwa&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjdzcaNx_XUAhVFCBoKHSnkB2gQ_AUICigB&biw=1366&bih=662

Link to comment
Share on other sites

jeśli faktycznie wraca do baku, to możesz jeszcze założyć zawór kierunkowy na przewodzie doprowadzającym paliwo, kosztuje pewnie parę złotych

https://www.google.pl/search?q=zaw%C3%B3r+kierunkowy+paliwa&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjdzcaNx_XUAhVFCBoKHSnkB2gQ_AUICigB&biw=1366&bih=662

I koniecznie zamontować przed filtrem.

 

Jeśli masz filtr z pompką/grzybkiem, to tam tkwi problem cofającego się paliwa

Link to comment
Share on other sites

I koniecznie zamontować przed filtrem.

 

Jeśli masz filtr z pompką/grzybkiem, to tam tkwi problem cofającego się paliwa

możesz też się rozejrzeć za podstawą filtra  w wersji "dobra używka" zawsze będzie bliżej oryginału niż z zaworem z Agromy, też nie powinna dużo kosztować

Link to comment
Share on other sites

Podstawa filtra z pompka wymieniona na 100% sprawna, wszystkie weze i opaski tez, auto odpala raz lepiej raz gorzej i w sumie trudno ustalic jakikolwiek schemat, jak jest kiepsko to trzeba dlugo krecic i wywala biala chmure, jezdzi dobrze nie dymi nie szarpie

 

Wysłane z mojego HTC Desire 620 przy użyciu Tapatalka

Link to comment
Share on other sites

jeśli puszcza białego dyma, to raczej obstawiałbym, że się zapowietrza

może łapie gdzieś powietrze

na początek podłączyłbym paliwo "na krótko" z bańki

Link to comment
Share on other sites

Głupia sprawa - bo ja miałem takie objawy jak czasami nie załączał świec żarowych.

Co prawda kontrolka na desce zapalała się i gasła, ale prąd na świece nie szedł.

 

Sprawa też występowała raz na pięć odpaleń i po dłuższym kręceniu była chmura białego, a później chodził normalnie.

Może podłącz żarówkę do końcówki ostatniej świecy i pojeździj trochę. Zobacz czy przy tym trudnym rozruchu żarówka się zapali.

Link to comment
Share on other sites

faktycznie, tak jak pisze Żółwik, sprawdź świece

jeśli dymienie nie pojawia się za każdym odpaleniem to może być też problem z układem grzania świec

Link to comment
Share on other sites

no świece też są w kręgu podejrzanych.. z tego co już wiem to kontrolka na desce w Terrano to ściema na maxa, ona się chyba zapala z timerkiem i nie ma nic wspólnego z napięciem na świecach, odpadły mi kiedyś kabelki od przekaźnika świec a kontrolka dalej swoje pokazywała ;)

Link to comment
Share on other sites

Kontrolka na desce pokazuje coś :)

 

Ja jej używam do informacji kiedy zacząć kręcić rozrusznikiem (jak zgaśnie to auto odpala z pół obrotu i nie męczę akusa i rozrusznika)

Z timerem tez nie do końca współdziała, bo kontrolka rzeczywistego podania napięcia na świece, którą założyłem, po odpaleniu na zimno świeci się jeszcze parę minut (mniej więcej do czasu gdy silnik osiągnie temp pracy)

Link to comment
Share on other sites

hej

świecenie lampki prawdopodobnie sterowane jest czujnikiem temperatury, napięcie na świece żarowe to niezależna sprawa, której zasady działania opisane są w serwisówce i masz jak najbardziej rację, świece mogą być grzane jeszcze długo po odpaleniu silnika -->

 

post-64712-0-08004600-1499545791_thumb.png

Edited by rs77
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...