Jump to content
Części Nissana - iParts.pl

Sprzęgiałka piast - manualne czy automatyczne


popowe

Recommended Posts

Siemka. Powiem Ci, że jeżeli "Ponowna wizyta u mechanika nie przyniosła efektów znów wydałem kase a efekt żaden" - zmień mechanika. Ja mam zaprzyjaźnionego mechaniora. Przyznaje się, że pewnych rzeczy nie robi bo się na tym nie zna, ale jak trzeba to posiedzi, pomyśli.. :whistle: nawet w niedzielę :D za co jestem mu wdziędzny. Ja będę swoje sprzęgiełko rozbierał sam w przyszłym tygodniu (mam nadzieję), to podzielę się spostrzeżeniami.

Link to post
Share on other sites

A nie wiecie może czy jest opcja aby wyjąć te sprzęgiełka i złożyć bez przedniego napędu samochód?

<_<

Link to post
Share on other sites

Osobiście nie wiem, czy można wyjąc sprzegiełka i tak jeździć, raczej wątpie. Dzisiaj podniosłem auto i po włączeniu przedniego napedu lewa półos kręci się a koło stoi w miejscu także na 99% mam uszkodzone sprzęgiełko. Po sprawdzeniu wielu stron www i firm wybrałem sprzegi AVM (cena z przesyłką 555 złociszy). Są oryginalnie robione w Brazyli. Zastanawiałem się nad sprzegami 4Mad (cena bez przesyłki 450 zł), ale sprzedawca odpisał uczciwie, że są produkowane w Chinach. Pozdrawliaju

Edited by Koval
Link to post
Share on other sites

Witam. Z góry uprzedzam że jestem laikiem.

 

Mam taki problem, jestem w trakcie kupowania mavericka 2.4 95r i po właczeniu napedu na 4 i zapalonymi osiami na desce, auto slizga sie na lodzie ale tylko na tylenj osi przednia niedrgnie ewidetnie został naped na tył. ale po jedzie i godzinnym zmaganiu na lodzie i sniegu w pewnym momęcie poczułem zmiane EWIDENTĄ gdzie na 100 przednia sie włączyła w zabawe było tak jeszcze 2 razy. Czy jeśli sprzęgiełka sie włączaja "czasami" to mam pewność ze tylko one sa do wymiany? czy moze byc też problem w mechanizmami rózniwocymi itd... jak to sprawdzić ?

 

dziękuję

 

 

Pozdrawiam

Edited by ppawllas
Link to post
Share on other sites

Siemka. Nie wiem czy na stacji diagnostycznej można sprawdzić, czy sprzęgi załączają. Ja podniosłem sTyranego do góry, załączyłem napęd i sprawdziłem, czy koła sprzodu kręcą się. Poza tym w przy niskich temperaturach i wiekowym aucie to z załączeniem może być różnie (znam 2 takie przypadki). Jak to będą same sprzęgi to jest okazja do negocjowania ceny :rolleyes:

Link to post
Share on other sites

Witam, ja też mam chyba problem ze sprzęgiełkami mam automatyczne i półosie kręcą mi się cały jak miałem problemy z przegubami to ściągnąłem sprzęgiełko i niby wszystko jest ok, jak mogę sprawdzić czy są ok czy nie? Poradźcie mi coś

Link to post
Share on other sites

Już jestem po wymianie. Godzinka i dziesięć minut i po robocie. Generalnie odkręca się automaty i w to miejsce przykręca się manuale. Widoczną różnicą jest to że wystają one trochę bardziej od piasty. Po wymiane... hym pięknie śmiga w błotku :thumbsup:

Uzdzik - u mnie luzów poprzecznych półosi prawie nie było.

gelek79 - automaty najszybciej sprawdzisz w ten sposób: wajcha na 4H i do przodu. Błoto czy inne sypkie podłoże sprawdzasz czy przednie koła są sprzęgnięte (czy ciągną). Po sprawdzeniu zmieniasz na 2H cofasz około 2, 3 metrów (ja tak robiłem). I ruszasz do przodu jak ciągną tylko tylne koła to jest OK. Jak słyszysz jakieś odgłosy np. chrobotanie czy coś takiego, masz wydatek.

Edited by Koval
Link to post
Share on other sites

automaty najszybciej sprawdzisz w ten sposób: wajcha na 4H i do przodu. Błoto czy inne sypkie podłoże sprawdzasz czy przednie koła są sprzęgnięte (czy ciągną). Po sprawdzeniu zmieniasz na 2H cofasz około 2, 3 metrów (ja tak robiłem). I ruszasz do przodu jak ciągną tylko tylne koła to jest OK. Jak słyszysz jakieś odgłosy np. chrobotanie czy coś takiego, masz wydatek.

Kolego Koval próba na śniegu wyglądała tak, na 4H atak na śniegu spod przednich kół śnieg fruwał na maxa i po rozpięciu na 2H i cofnięciu do tyłu fura ciągnie na tylną oś, nic nie skrzypi nic nie trze a kładąc się pod tyrana próbuję kręcić półosiami i nie dają mi sprzęgiełka a po ściągnięciu w.w. części półoś się kręci, to chyba tak ma nie być? Pozdrawiam

Edited by terranosaur
Link to post
Share on other sites

Kolego Koval próba na śniegu wyglądała tak, na 4H atak na śniegu spod przednich kół śnieg fruwał na maxa i po rozpięciu na 2H i cofnięciu do tyłu fura ciągnie na tylną oś, nic nie skrzypi nic nie trze a kładąc się pod tyrana próbuję kręcić półosiami i nie dają mi sprzęgiełka a po ściągnięciu w.w. części półoś się kręci, to chyba tak ma nie być? Pozdrawiam

 

Witam,

 

 

Jak będziesz kręcił półosiami na stojącym samochodzie przy napędzie 2h to w zależności od tego w którym kierunku pokręcisz półosią, w jedną zblokujesz automaty a w drugą możesz sobie swobodnie kręcić. Już to przerabiałem. Uwaga - koła muszą stać a Ty obracasz półosiami, wtedy tak się dzieje i raczej wszystko jest normalnie, tak mi się wydaje.

 

Pozdrawiam

 

Piotr

 

 

Link to post
Share on other sites
  • 3 weeks later...

Witam,

po przerwie u mnie niestety musiałem wymienić sprzęgiełka i 1 łożysko igiełkowe... Trochę ciężko je dostać ale z mieniłem mechanika i ten dał sobie z tym radę B) tak że dzięki za podpowiedzi

 

Pozdr.

Link to post
Share on other sites
werewolfina

witam,

to i ja się podłącze do pytań odnośnie sprzegiełek jako zielony w temacie. Poszukałem po forum ale nie mogłem znaleźć odpowiedzi może pomożecie.

Oglądałem dzisiaj terrano 2,7 z 2004 roku. Zapiąłem przednią ośke przełączając się w 4H, bez problemu napęd 4x4 zadziałał,pojawił się znaczek napędu 4x4. Teraz moje pytanie. Stoje, przestawiam się na 2H i czy w tym momencie powinien zniknąć znaczek odpowiadający za 4x4 czy dopiero po cofnięciu paru metrów aż sprzęgiełka się rozepną? Spredający/pośrednik./ nie był w stanie mi powiedzieć jak wygląda sprawa ze sprzęgiełkami czy są na stałe, auto..

Link to post
Share on other sites

witam,

to i ja się podłącze do pytań odnośnie sprzegiełek jako zielony w temacie. Poszukałem po forum ale nie mogłem znaleźć odpowiedzi może pomożecie.

Oglądałem dzisiaj terrano 2,7 z 2004 roku. Zapiąłem przednią ośke przełączając się w 4H, bez problemu napęd 4x4 zadziałał,pojawił się znaczek napędu 4x4. Teraz moje pytanie. Stoje, przestawiam się na 2H i czy w tym momencie powinien zniknąć znaczek odpowiadający za 4x4 czy dopiero po cofnięciu paru metrów aż sprzęgiełka się rozepną? Spredający/pośrednik./ nie był w stanie mi powiedzieć jak wygląda sprawa ze sprzęgiełkami czy są na stałe, auto..

 

Ta lampka 4x4 gaśnie jak przełączasz wajchę :)

Ale zdarza się, że jak nie była długo używana, to mogą dziać się cuda bo styki sniedzieją i zachodzą syfem :). Trzeba by przeczyścić to i owo pewnie.

Link to post
Share on other sites

jak sprzęgiełka są dobre i nie dłubane to napęd spokojnie załączy się podczas jazdy(z tym że śą jednakowe opony i mosty;) he he)i rozłączy bez żadnego cofania.

jak się nie chce załączeć to siadają elementy cierne-mozna się poratować nadaniem im kilku punktów ale to nie na długo będzie z tym że wrazie utknięcia w terenie można samemu wyjechać:)

jeśli słychać zgrzyty to są wytarte zapadki

automaty śą wygodne ale do dużych kół i ostrej jazdy w terenie nie bardzo, automat przy zmianie kierunku jazdy (tył-przód) zaskakuje na nowo i przy obrotach w terenie dostaje strzał za każdym razem

załączniki manualne załącza się raz i trzymają ciągle bez względu na zmiany kierunku jazdy

Link to post
Share on other sites

Siemka

werewolfina jeżeli sprzęgiełka mają jakikolwiek przełącznik to są manualne. Jeżeli nie... Przy automatach ZAWSZE cofasz po rozłączeniu napędu. Kontrolka załaczonego napędu świeci się od momentu przełączenia wajchy (nawet bez ruszania), do momentu powrotu w pozycję 2x4. Jak sprzedający/pośrednik nie zna auta - moja skromna rada - poszukaj właściciela samochodu. Może jednak masz kolegę który śmigał 4x4? :rolleyes2: Pozdrawliaju K.

Link to post
Share on other sites

jak się nie chce załączeć to siadają elementy cierne-mozna się poratować nadaniem im kilku punktów ale to nie na długo będzie z tym że wrazie utknięcia w terenie można samemu wyjechać:)

jeśli słychać zgrzyty to są wytarte zapadki

 

A mi się właśnie pierwszy raz zdarzyło (po roku uzytkowania auta), że kiedy byłem w potrzebie, to się oba sprzęiełka (automaty) nie chciały załączyć. Po prostu jakby ich nie było! Było ok -10'C a ja nie załączałem 4x4 od 3-ch tygodni. Jakimś cudem wyjechałem przy 2x4 i wjechałem na płaską ośnieżoną drogę. Wtedy zaczałem "męczyć" napędy włączaniem i wyłączeniem i sprzęgiełka znowu zaczęły działać. Żadnych zgrzytów ani terkotań w sprzęgiełkach nie miałem i nie mam do tej pory.

 

Czy mogło sie zdarzyć, że nieużywane sprzęgiełka na mrozie "przymarzły"?

Edited by Robi108
Link to post
Share on other sites

 

 

Czy mogło sie zdarzyć, że nieużywane sprzęgiełka na mrozie "przymarzły"?

 

Mogło. Jest tam smar, który przy - 20 (w nocy), potrafi przymarznąć...

Edited by terranosaur
Link to post
Share on other sites
  • 4 weeks later...

Mogło. Jest tam smar, który przy - 20 (w nocy), potrafi przymarznąć...

 

To chyba jednak nie tylko mróz :-( Wczoraj po kilku kolejnych próbach załączenia 4x4 sprzęgiełka załączały tylko na wstecznymi i to nie za każdym razem. No i przy którejś próbie jazdy do przodu nagle usłyszałem chrobot, jakby ktoś w radiu puścił muzykę heavy-metalową. Czyli jednak doooopa - czas wymienić na manuale.

 

I tu mam pytanie do konkretnej oferty - http://www.opony-4x4.pl/osprzet/sprzegielka.html

Oprócz "zwykłej" mają tez wesję HP (High Performance), jakaś podobno wzmacniana. Różnica w cenie niewielka, pytanie czy warto przepłacać?

Dziękuję za opinie.

 

***

 

Już po wymianie na manuale AVM (jednak tańsza wersja classic, nie HP). Jedno sprzęgiełko automatyczne się rozleciało w drobny mak. Drugie jest sprawne - jakby ktoś potrzebował, to mogę sprzedać. Jazda na manualach to sama przyjemność - włączasz i działa. Automat to jednak niezbyt pewny towarzysz w terenie.

Edited by Robi108
Link to post
Share on other sites

To witam wśród posiadaczy AVM-ów ;) Mi też jedno "poszło" ale sprzedawać dobrego nie będę, może za jakiś czas odnowie sobie model sTyranego ? :rolleyes2: i jeszcze się przyda...

Edited by Koval
Link to post
Share on other sites
  • 8 years later...

Witam, 

Panowie trochę odgrzeję temat z tymi sprzęgiełkami. Mam u siebie automaty i niestety od strony kierowcy przestało działać, jak wiadomo wycierają się te pierścienie co jeden wchodzi w drugi i załącza sprzęgiełko. Można je dostać nowe w aso, ale cena 449 zł (jak coś to nr katalogowy 40257-7F000). Więc troche drogawo.

I teraz tak myślę czy kupić manuale np firmy ATP lub AVM ? Czy może przerobic to uszkodzone sprzęgiełko automatyczne na manualne (coś jak robione jest w patrolu) tylko czy tak się da? Ktoś coś? 

Inna kwestia czy jak włączę na stałe manualne to oprócz tego, że kręcą się cały czas półosie i może cos więcej pali samochud dzieje się cos jeszcze szkodliwego z napedem. Autem w 95% jeżdżę po terenie.

Z góry dzięki za jakieś sugestie.   

Link to post
Share on other sites
  • 2 weeks later...
ceniakenzo

Jak 95% w terenie jeździsz to weź wsadź zabieraki. albo na stałe zespawaj.

Link to post
Share on other sites
  • 1 year later...
skipo1978

Witam wszystkich. Każdy pisze że automaty niepewne, a który z Was miał je nowe w swoim samochodzie. Konstrukcja automatów sprawia pewną niedogodność ponieważ jak już ktoś pisał załączają się przy każdej zmianie kierunków przez co strzały ze sprzęgła po zmianie kierunku nie są dla nich dobre i to jest ich wada. Jak założycie ręczne przy tym nowe to tródno żeby się zaraz zepsuły. Każdy robi jak uważa, ja póki co mam as utomaty, jak coś się z nimi zaczyna dziać to myję, smaruję i dalej jazda, nie twierdzę przy tym że są niezniszczalne. Na koniec proste pytanie po kiego grzyba AVM robi sprzęgiełka nazwijmy to standard za 525zł i wersję wzmocnioną HP za 625zł? Odpowiedź jest banalna nawet manuale się psują.

Edited by skipo1978
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...