Jump to content
Części Nissana - iParts.pl
Sign in to follow this  
Coola

Szum przedniego mostu lub skrzyni

Recommended Posts

Coola

Witan wszystkich na forum,mam problem z dużym szumem mostu przedniego lub skrzyni powyżej prędkosci 80 km/h szum utrzymuje się także po wrzuceniu luzu aż do momentu spadnięcia prędkosci poniżej wskazanej.Co to może być i jak prawidowo zdiagnozować co wymienić czy w moscie czy w skrzyni

Share this post


Link to post
Share on other sites
clipp

Witan wszystkich na forum,mam problem z dużym szumem mostu przedniego lub skrzyni powyżej prędkosci 80 km/h szum utrzymuje się także po wrzuceniu luzu aż do momentu spadnięcia prędkosci poniżej wskazanej.Co to może być i jak prawidowo zdiagnozować co wymienić czy w moscie czy w skrzyni

Szumią/wyją łożyska - wsłuchaj się gdzie,- most , skrzynia, koła ? Przy okazji sprawdz olej - most, skrzynia, od tego się zaczyna, potem szuka dalej ;)

Edited by clipp

Share this post


Link to post
Share on other sites
Coola

Szumią/wyją łożyska - wsłuchaj się gdzie,- most , skrzynia, koła ? Przy okazji sprawdz olej - most, skrzynia, od tego się zaczyna, potem szuka dalej ;)

Dzięki ,wydaje mi się że szumi lożysko w skrzyni lub sprzegle ,ale będę jeszcze diagnozowal

Share this post


Link to post
Share on other sites
clipp

Dzięki ,wydaje mi się że szumi lożysko w skrzyni lub sprzegle ,ale będę jeszcze diagnozowal

Łożysko oporowe - jak je nazywasz "łożysko w sprzęgle" można prosto zdiagnozować. Na pracującym silniku wcisnij sprzegło i zobacz czy jest różnica w "szumie" na wcisietym i odpuszczonym pedale, jak jest to łożysko oporowe.

Jednak u Ciebie to raczej nie to łożysko. :D

;)

Edited by clipp

Share this post


Link to post
Share on other sites
Coola

Łożysko oporowe - jak je nazywasz "łożysko w sprzęgle" można prosto zdiagnozować. Na pracującym silniku wcisnij sprzegło i zobacz czy jest różnica w "szumie" na wcisietym i odpuszczonym pedale, jak jest to łożysko oporowe.

Jednak u Ciebie to raczej nie to łożysko. :D

;)

Witam Cię dzięki za podpowiedz mialeś rację lożysko w sprzęgle dziala bez zarzutu i bez szumu więc zostaje mi sprawdzenie przedniego mostu

Share this post


Link to post
Share on other sites
Guest Patrol 260

E tam ,to nie most, ja obstawiam na to pierwsze łożysko na wałku sprzęgłowym, można je wyjąć bez rozbierania skrzyni na części ,tylko trzeba rozbić wianek, i dorobić ściągacz.

Edited by Patrol 260

Share this post


Link to post
Share on other sites
clipp

E tam ,to nie most, ja obstawiam na to pierwsze łożysko na wałku sprzęgłowym, można je wyjąć bez rozbierania skrzyni na części ,tylko trzeba rozbić wianek, i dorobić ściągacz.

 

Jak y60 to łożysko, jak y61 to tulejka ;)

Share this post


Link to post
Share on other sites
Coola

Jak y60 to łożysko, jak y61 to tulejka ;)

Witam ja posiadam Nissana K 260 czyli lozysko czy tulejka i jak ewentualnie bardziej sprecyzować że to ta usterka a jeżeli tak to jak najprosciej ją usunąć

Share this post


Link to post
Share on other sites
clipp

Witam ja posiadam Nissana K 260 czyli lozysko czy tulejka i jak ewentualnie bardziej sprecyzować że to ta usterka a jeżeli tak to jak najprosciej ją usunąć

To na 90% łożysko.Nie wiem czy w 260 nie trzeba zwalić szkrzyni - nie wiem :(

Edited by clipp

Share this post


Link to post
Share on other sites
Guest przemek_m85

a robiłeś może lifta zawieszenia, bo u mnie było to samo jak nie opuściłem przy tym skrzyni.

Share this post


Link to post
Share on other sites
Coola

a robiłeś może lifta zawieszenia, bo u mnie było to samo jak nie opuściłem przy tym skrzyni.

Witam ja osobiscie nie ale poprzednik podniósl auto na wieszakach resorów więc nie wiem czy grzebal przy skrzyni a,jeżeli nie to czy można ją opuscić i jak do tego się zabrać oraz jaką wysokosć wybrać

Share this post


Link to post
Share on other sites
Lukaszew

a robiłe? może lifta zawieszenia, bo u mnie było to samo jak nie opu?ciłem przy tym skrzyni.

 

Może kto? pomoże

 

Mam podobny problem , wymieniłem zawieszenie ( nowe sprężyny i amortyzatory ) GRy61 i po wyjechaniu z warsztatu zaczęło co? huczeć .

Przy wciskaniu sprzęgła lub puszczaniu gazu w momencie kiedy auto ani nie hamuje silnikiem ani nie przyspiesza .

Na razie przejechałem kilka kilometrów i to nadal słychać .

 

Moment puszczania gazu kiedy silnik przestaje ci?gn?ć auto i zanim zacznie hamować silnik i to samo przy wciskaniu sprzęgła – ale tylko przy prędko?ci około 40-50 km/h i powyżej

Na niższych obrotach tego nie słychać , na postoju sprzęgło również nie wydaje tego dĽwięku .

 

Pytanie czy udało się komu? co? podobnego zdiagnozować ???

 

Pozdrawiam

Waldek , dzięki za odpowiedĽ

Share this post


Link to post
Share on other sites
PatrykY61

@Lukaszew I udało się zdiagnozować problem po 8latach? Mam chyba to samo i nigdzie nie mogę znaleźć odpowiedzi na ten problem.

Pozdrawiam!

Jak coś to proszę o telefon 693688595

Ja w późniejszym czasie ewentualnie opiszę problem o ile da się go rozwiązać:)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×