Jump to content
Części Nissana - iParts.pl

Zestaw BT i P11.144


Recommended Posts

Witam

 

Szukam info gdzie moge znalezc wiazke z +12V zeby podpiac sie z zestawem BT.

 

W tej chwili podpialem sie pod radio - jest tam +12V nawet bez kluczyka ale jak zapalam silnik to napiecie spada do zera i zestaw sie rozlacza (pozniej musze recznie polaczyc na nowo).

Siedzialem chwile z voltomoierzem ale nie udalo mi sie znalezc +12V ktore by nie zanikalo po przekreceniu kluczyka.

 

Pytanie jest - skad mozna wziac napiece na stale ? Nie ukrywam ze nie chce mi sie ciagnac nowego kabelka spod akumulatora bo nie znalazlem jeszcze przejscia miedzy komora silnika a kabina.

 

Pozdrawiam

 

Tomek

Link to comment
Share on other sites

Raczej nie znajdziesz +12V bez spadku napięcia przy odpalaniu, pobór prądu przez rozrusznik jest na tyle duży, że nie starcza go dla innych urządzeń. Według mnie wyjścia są dwa: paruj telefon po odpaleniu lub poszukaj jakiegoś układu elektronicznego podtrzymującego napięcie przez te kilka sekund podczas rozruchu (kondensatory lub dodatkowy aku/bateria).

Link to comment
Share on other sites

Nie chodzi mi o spadek napiecia - to jest ok.

Ale na kabelkach ktore sprawdzalem jest calkowite odciecie - 0 volt.

 

Tomek

Link to comment
Share on other sites

Może być tak, że przy kręceniu rozrusznikiem odcinane są obwody urządzeń 'mniej potrzebnych', coby aku nie męczyć i stąd ten zanik. Sprawdzałeś okolice skrzynki bezpieczników? Jak tam nie będzie, to pozostaje ciągnięcie kabla.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...