Jump to content
Części Nissana - iParts.pl

[p11] gaśnie po zapaleniu


Jacu_21

Recommended Posts

Witam,

 

Nie znalazłem takiego problemu na forum, a przeszukałem chyba wszystko.

 

Mianowicie mam taki problem, że gdy silnik jest zimny i włączam go (np. po nocy lub po postoju gdy ostygnie) normalnie się odpala obroty podskoczą do góry tak jak na ssaniu i opadają tylko że do takiego stopnia, że silnik gaśnie (czasami ale rzadko gdy spadają przytrzymają się na ok 300-500 obrotów i wtedy wraca do normy ok 800 obr). Gdy dodam nawet lekko gazu obroty się przytrzymają i stabilizują wtedy jest normalnie. Na rozgrzanym silniku odpala normalnie, nie muszę dodawać gazu. Mechanicy rozkładają ręce, regulowali jakieś pokrętła, silniczek krokowy był czyszczony.

 

Czy miał ktoś taki problem? Dzieje się to zarówno na biegu jak i na luzie.Dodam że gdy silnik jest odpalony to wskazówka obrotów leciuteńko drga nie zależnie czy silnik jest ciepły czy zimny(tak z 20-50 +/- obrotów się macha).

 

Umówiłem się już do elektryka żeby podłączył pod komputer w celu zdiagnozowania problemu, jednak dopiero za tydzień w środę, może ktoś z was ma jakąś radę? Może problem jest dziecinnie prosty do rozwiązania (mam nadzieję i może nawet ja sam bym to zrobił;p)

 

Proszę o odpowiedzi, męczą mnie takie drobne usterki a nie chce sprzedawać tego auta ;(

 

ps. dodam że nie mam gazu, samochod to p11 2.0 benz slx

Link to comment
Share on other sites

Do sprawdzenia 1. przeplywomierz. 2. pierwsza sonda lambda. 3. czujnik polozenia przepustnicy(moge sie mylic ale w dwu litrowych silnikach nie ma silnika krokowego tylko czujnik polozenia przepustnicy TPS. 4. czyszczenie przepustnicy i potem komputer do adaptacji. Koledzy z benzyn CI lepiej podpowiedza. A tak miedzy nami to temat wielokrotnie poruszany na forum.

Link to comment
Share on other sites

spróbuj na początek wyczyścić przepustnice,może tam tkwić problem

do czyszczenia polecam specjalny środek do przepusnic z liqy moly,nie trzeba nic rozkręcać,czyści się na odpalonym silniku poprzez sondę

trwa to 5 minut,koszt ok 50 pln

Link to comment
Share on other sites

Bardzo dziękuję za szybkie odpowiedzi, na forum nic konkretnego nie znalazłem na mój problem, owszem sporo było na temat obrotów i gaśnięcia podczas jazdy, u mnie to się dzieje tylko na zimnym silniku na postoju.

 

 

Ale wracając do tematu, proszę opiszcie mi dokładnie gdzie te elementy się znajdują i jak je dokładnie sprawdzić, jestem w tym zielony nie mam pojęcia co gdzie jest a tym bardziej jak rozpoznać czy jest sprawne czy nie. Jeśli możecie to proszę o szczegółowe info.

 

krzysiek1958 - gdzie znajdę przepływomierz, pierwszą sondę lambda i czujnik położenia przepustnicy? i tym bardziej jak to sprawdzić czy sprawne? na co zwrócić szczególną uwagę, prace wykonywać na wł czy wył silniku ?

 

jswistow - pamiętasz może nazwę tego środku? mógłbyś dokładnie opisać ten zabieg, po kolei co i jak robić i na co szczególnie zwrócić uwagę?

Link to comment
Share on other sites

Ja bym zaczął od przepustnicy. Można użyć CRC do gaźników i przepustnic, koszt ok. 20zł. Przepustnica to ten "kawałek metalu", który znajduje się na początku przewodu gumowego prowadzącego do puszki filtra powietrza (znaczy nie wiem czy całość to przepustica, czy tylko ta blaszka w środku, nie wnikam już :D ). Na wysokości przepustnicy zaczepiona jest linka gazu. Na obrazku to zielona strzałka (czerwona to filtr paliwa, wykorzystałem stare zdjęcie, które kiedyś wstawiłem). Odkręcasz śrubę przy opasce, zdejmujesz cały przewód. Psikasz intensywnie do środka, ruszając ręką tym elementem, do którego zaczepiona jest linka. Czekasz 10min, niech trochę przeschnie. Potem odpalasz silnik i w trakcie pracy psikasz do środka. Będziesz kogoś potrzebował, bo silnik będzie gasł (ze względu na zdjętą rurę, można ją też przyłożyć na chwilę). Jeden przegazowuje, drugi psika. Z wydechu zapewne pójdzie trochę spalin jasnoszarych, ale to normalne.

Jest jeszcze drugi sposób czyszczenia, ale wtedy trzeba wyjąć całą przepustnicę i potem po założeniu zrobić adaptację.

Po czyszczeniu może być potrzebne ustawienie wolnych obrotów jeszcze raz. U mnie nie trzeba było, ale nigdy nie wiadomo.

post-36041-0-27159900-1300348630_thumb.jpg

Link to comment
Share on other sites

Cześć. Miąłem identyczny problem. Po pewnym czasie, po przeczytaniu setek postów na forum postawiłem na przepustnice. Pojechałem do p. Radka na Łodygową w Wawie i potwierdził moje przypuszczenia. Rozebrał przepustnice, była taka zasyfiona, że przy zamknięciu nie było nawet prześwitu - czyli dodatkowego powietrza - i to było powodem, że przy odpalaniu na zimnym silniku gasł lub bardzo mocno spadały obroty. Po wyczyszczeniu (mycie jakimś środkiem) jeszcze była nauka komputera wolnych obrotów czy coś w tym stylu. Od tamtej pory problem minął jak ręką odjąć. Oczywiście przypadek nie jest równy przypadkowi, ale z twojego opisu wynika, że jest zbliżony co nie znaczy, że możesz mieć inną usterkę. Pozdrawiam. P.S. Napisz jak się skończyła twoja przygoda.

Link to comment
Share on other sites

A więc tak, już po zabiegu ;d mogę powiedzieć że przyniosło efekt ale nie do konca (jak na razie) odpala na zimnym :dribble: nie było w sklepach tych preparatów które polecaliscie, kupiłem produkt valvoline (20zł) i zrobilem dokladnie tak jak napisał maius (dzięki wielkie za konkrenty opis).

Niestety obroty dalej troszkę falują, ale przynajmniej normalnie odpala i nie ma takiego "dołu" obrotów po odpaleniu że spadają ;)) Odłączyłem na noc akumulator, bo chyba o to chodzi z ustawieniem tych obrotów tak? ze pozniej jak sie podlaczy to sobie sam ustawia? Aha i po przeczyszczeniu obroty utrzymują się tak na 1000, mam nadzieję że się ustawi normalnie ;p Jeśli ustawia się to jakoś inaczej to proszę o dokładny opis jak gdzie i w jaki sposób to ustawić.

 

Także dzięki jeszcze raz wszystkim za podpowiedzi, jeśli ktoś ma jeszcze pomysł na te falowanie (20-50 obr +/-) to proszę o sugestie.

Link to comment
Share on other sites

po czyszczeniu przepustnicy to normalne ze obroty się troszkę podniosą,pojeździj parę dni,powinny się unormować,jak będą dalej za wysokie to je sobie późnej podregulujesz

Link to comment
Share on other sites

Niestety nie poprawiło się, obroty raz są na 800 a raz na 1000 (jak mu się chce ;p), i jeszcze te wahanie obrotów, przeczytałem gdzieś że można spróbować przeczyścić przepływomierz? Mógłby ktoś napisać (a najlepiej jeszcze dołączyć zdjęcie) gdzie on się znajduje i jak i czym go czyścić?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...