Jump to content
Części Nissana - iParts.pl

[n16] poważny problem z silnikiem ! POMOCY !


wega67

Recommended Posts

Witam, mam poważny problem.

 

Pod odpaleniu na zimnym silniku wszystko chodzi, do puki przy dojeżdżaniu do np skrzyżowania nie zrzucę biegu na luz, wtedy silnik gaśnie.

 

To samo jest jak stoi na luzie obroty strasznie falują, w zakresie od 1000 do tych 100 aż przygasa silnik, lub jak to częściej bywa po prostu gaśnie :(

 

Co może być tego powodem ?

 

Przepływomierz był ostatnio wymieniany, dolot dzisiaj rozebrałem do czyszczenia, przepustnica jeszcze czysta jest w środku, polecacie wyjąć ją i wyczyścić po tych 241tys km ?

 

Nie trzyma jakby to powiedzieć "wolnych obrotów" stało się to dosłownie nagle, odpaliłem i zgasła, po czym znów podjąłem próbę która ponownie okazała się porażką. Samochód aktualnie stoi ze względu, że nie da się nim już normalnie jeździć. :(

Link to comment
Share on other sites

nie zaszkodzi pomierzyć przepływkę, do tego czyszczenie przepustnicy i krokowca, \

 

a tak się dzieje tylko na zimnym?? sprawdź czy nie urwał albo zluzował się przewód od czujnika temperatury,

Link to comment
Share on other sites

Dzisiaj pojawił się w mojej Almerce (1.8, 2001, bez LPG) podobny problem. Auto odpala bez problemu na zimnym silniku, jednak po 10minutach jazdy zaczyna gasnąć na wolnych obrotach (hamowanie, skrzyżowania, itp.). Ponowne odpalenie bez dociśnięcia gazu jest niemożliwe - samochód gaśnie i zapalają się kontrolki akumulatora->ciśnienia oleju->check engine (jedna po drugiej, nie wszystkie na raz). Podłączałem pod komputer (ELM 327) - nie było żadnych błędów.

 

Jakieś 2 miesiące temu czyściłem przepustnicę i krokowca, więc nie sądzę, żeby to było przyczyną...

Link to comment
Share on other sites

Mam dokładnie to samo :( wezmę wyczyszczę przepustnicę i zobaczymy jak będzie to działać :) przepływki mam jeszcze 3 sztuki sprawne, jutro pójdę podłączyć kolejną sztukę.

Link to comment
Share on other sites

przyczyn może byc wiele ,ale może to być niestety rozrząd.

Link to comment
Share on other sites

Też tak zastanawiałem się nad rozrządem, myślałem że dojedzie do stycznia (pozbycie się almery) bez tych niepotrzebnych wydatków, zobaczym jutro jak zmontuje wszystko czy będzie działać :)

Link to comment
Share on other sites

przepływki mam jeszcze 3 sztuki sprawne, jutro pójdę podłączyć kolejną sztukę.

 

Daj znać, czy podmiana przepływki rozwiązała problem. ;]

 

W moim przypadku pomogła wymiana świec + czyszczenie przepustnicy.

Almera przestała gasnąć na ciepłym silniku. :)

Link to comment
Share on other sites

Przepływka kolejny raz padła :( jak trochę odpuści mróz, to biorę się za generalne czyszczenie przepustnicy, kolektora ssącego !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...