Jump to content
Części Nissana - iParts.pl

Primera 20td 98r. nie odpala


marki444

Recommended Posts

Witam kolegów mam problem z moją primerą 20td ,a mianowicie auto zgasiłem wieczorem ,a następnego dnia zero odzewu .Miesiąc temu został wymieniony komputer głuwny wraz ze stacyjką i mobilajzerem ponieważ auto miało tą samą usterkę . Mechanik stwierdził że poszedł immobilajzer ,choć po podłączeniu kompa nie pokazywał żadnych błędów ,tylko kod 55 . Koszt nastempnego kompletu to 350zł ,teraz pokazuje błędy ;36 ;93 i 98 czy kturyś z kolegów ma jakiś sposób na sprawdzenie ,czy jest to uszkodzony immobilajzer ,dodam jeszcze że czujnik położenia wału został wymieniony na nowy pół roku temu .Pozdrawiam Andrzej

Link to comment
Share on other sites

Powinno wywalic bledy z serii 140 . Poza tym czytalem na forum ze jak sie wsadzi kluczy do stacyjki to ta kontrolka na podszybiu powinna nigac wolno. jak przekrecisz kluczyk do pozycji ON to powinna zgasnac. Niewiele bede mogl pomoc na temat elektryki bo sie nie znam. na tym. Jedna to wychodzi z tego ze nie ma napiecia ze stacyjki na zawor odcinajacy paliwo na pompie wtryskowej . Mam nadzieje ze wiesz ktory to jest a jesli nie to jest to ten zawor. do ktorego dochodzi jesen kabel i jest na gorze pompy kolo nastawnika . SProbuj czy odpali jak dasz bezposrednio napiecie z + akumulatora na ten zawor . (oczywiscie predzej odkrec ten przewod z zaworu) . Jesli odpali to nie wychodzi napiecie ze stacyjki na ten zawor (12V) .Jesli nie odpali to moze byc wina stacyjki ale tez zaworu . Trzeba go wykrecic i pod akumulator i zobaczyc czy dziala . Tam jeszcze masz cos z obwodem lampki swiec zarowych. Niech elektryk sprawdzi obwod grzania swiec .jedynie co moge pomoc to w pliku eccd20 prosze zobaczyc od strony 100 (zawor odcinajacy paliwo ) i od strony 118 (obwod grzania swiec zarowych) .

ec_cd20.pdf

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...