Jump to content
Części Nissana - iParts.pl

Odgłos wycia z przodu samochodu


jery112
 Share

Recommended Posts

Witam. Nie wiem od kiedy, ale coraz bardziej słyszę dziwne wycie dobiegające z przodu samochodu. Zaczyna się od prędkosci 80km/h i kończy w granicy 100. Pamiętam że kiedyś przy tych prędkościach słuchałem radia podgłoszonego na "6", a teraz to wycie zagłusza radio. Czy to zimowe opony sprawiają takie wrażenie? Chociaż w poprzednich latach nie miałem takiego odczucia. Przejechane 110tys. Na gwarancji przy ok 80k wymieniana była piasta lewego koła - padł czujnik abs. Czy to wycie może być spowodowane brakiem oleju w przekładni z przodu auta?.

Link to comment
Share on other sites

po pierwsze zobacz czy opony nie są zząbkowane. ewentualnie przełuż tył z przodem i sprawdz olej w przednim dyferencjale. Zobacz też czy niema luzów w przednim zawieszenie, glównie na dolne swożnie wahaczy.

Link to comment
Share on other sites

jak się zabrać za sprawdzenie oleju w dyferencjale?

 

zawieszenie jest ok

Edited by jery112
Link to comment
Share on other sites

Na poczatek sprawdz krzyzaki walow napedowych. Przy tym przebiegu niektorzy sa juz po dwoch wymianach.

Pozdrawiam

Link to comment
Share on other sites

Kuzwa ja mam to samo myslalem ze to prawe przednie kolo i piasta po wymianie dalej to samo wycie a jeszcze blad ABS-u ;( normalnie juz mnie szlak trafia. Dzisiaj jade przelozyc kolo na tyl i zobaczyc co z tym ABS-em sie dzieje podepniemy stara wtyczke i zobaczymy.

Link to comment
Share on other sites

Guest Patrol 260

Miałem to samo w osobówce, wycie między 80-100 wina leżała w oponach, jakieś Continentale, a tak się dziwnie układały że dawały dźwięk jak uszkodzone łożysko.Załóż na próbę jakieś letnie , bo przekładanie z tyłu na przód nic Ci nie da.

Link to comment
Share on other sites

U mnie opony też tak dają znać o sobie od 50- 100 powyżej przestaje to przeszkadzać

A olej w przednim dyferencjale sprawdzasz przez korek wlewowy

Link to comment
Share on other sites

Ok. dzięki za podpowiedzi. Nie jestem pewien ale to może mieć związek z oponami. Teraz na letnie nie będę przekładał, jedynie do wiosny głośniej radia słuchał :) . Tyle że nie pamiętam abym w ubiegłych latach miał ten problem. Wiem tylko że podczas jesiennej przekładki opon zamieniono mi przód z tyłem. Wtedy było trochę śniegu to nie zwracalem uwagi . Krzyżaki tez wymieniali na gwarancji ( tak na marginesie one jak są uzkodzone to raczej nie wyją). Ja oobiście podejżewam opony, lub przednią przekładnię. Pozdrawiam

Link to comment
Share on other sites

Wyja krzyzaki jak najbardziej wyja. Zwlaszcza z przodu slychac. Rzuc sie pod auto i sprawdz czy przedni wal nie ma luzow przy szarpaniu. 10 sekund roboty i wiesz czy szukac dalej. A urwany wal na krzyzaku czyni spore spustoszenie pod samochodem. W Samuraju poza rozszarpana wiazka rozbil mi obudowe skrzyni biegow.

Link to comment
Share on other sites

sprawdź łożyska - u mnie tak zaczęło wyć w pewnym momencie i zjawisko narastało. w międzyczasie było słychać stukanie (raz nieregularne, raz jakbym po szynach pociągiem jechał). jak mechanik wziął go na warsztat to już mnie nie wypuścił - kołem mozna było w różnych osiach obracać.

żeby było ciekawiej to dowiedziałem się że w moim ikarusie łożyska nie wymienia się samego - idzie cała zwrotnica - i jestem dziś chudszy o 2500 :(

Link to comment
Share on other sites

Nom u mnie bylo to samo powiedzieli ze wyje prawe lozysko oki wymiana dalej wyje pojechalem do BOSCH-a chlopaki wlozyli stara piaste prawa wymienili lewa i jak reka odjol :)

Link to comment
Share on other sites

  • 1 month later...

W mojej D40, słychać od niedawna, wycie. Z przodu. Najbardziej przy 50 km/h. Opony nowe (na starych tak samo wyło). Luzów na krzyżakach nie ma. Łożyska sprawdzali i niby nie one. Co to może być ? Czy jak kolega - zamienić piasty z lewej na prawą ? A może jakiś pasek przy silniku ? Nie wiem. Nie znam sie na budowie aut. Jaka jest najbardziej prawdopodobna przyczyna ? Proszę o wskazówki, które skieruję do mechaników na przeglądzie. Z góry - dzięki. Przegieg ok. 111.000 km.

 

(dopisek 28.03.2012):

Wymieniłem obie piasty z łożyskami i zrobiło się cicho. Auto nie wyje. Wyje tylko dziura w portmonetce.

Edited by APZ
Link to comment
Share on other sites

=====================================================================================================

 

Głosujemy w konkursie !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

http://www.auto-swia...san-klub-polska

 

=====================================================================================================

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...