Jump to content
Części Nissana - iParts.pl

Pęknięty przewód


em
 Share

Recommended Posts

Czy przytrafiło się komuś pękniecie przewodu chyba od turbosprężarki? Pierwszą taką usterkę miałem przy przebiegu ok 60 000 km. Uznałem, że mogło się przytrafić. Serwis wymienił na gwarancji. Teraz minęły 2 miesiące i kolejne 8 000 km i przewód znowu pękł. Za pierwszym razem serwis twierdził, że nie mogą zamówić tego elementu bo został zastąpiony nowym i sprowadzą nowy "lepszy" ... myślałem ok, pewnie były wadliwe i dlatego. Teraz serwis znowu twierdzi to samo i w dodatku inny Pan serwisant stwierdził (a raczej niechcący się wygadał), że wcześniej przewód był wymieniony na taki sam jak ten pęknięty. Co trochę zachwiało moim zaufaniem.

 

Poprzednie pęknięcie miało długość ok. 15 cm i skończyło się wyskoczeniem kontrolki awarii silnika i podróży do serwisu na lawecie. Aktualne pęknięcie ma długość ok. 6 cm i nadal można jeździć. Jestem już umówiony na serwis, ale nie daje mi spokoju co jest przyczyną takiej usterki. Jakieś sugestie?

post-13229-0-03213200-1329374686_thumb.jpg

post-13229-0-76700600-1329374794_thumb.jpg

Link to comment
Share on other sites

Hm.. na tym drugim zdjęciu wygląda jakby ten przewód o coś ocierał - sprawdzałeś taką możliwość ?

Link to comment
Share on other sites

Czy przytrafiło się komuś pękniecie przewodu chyba od turbosprężarki? Pierwszą taką usterkę miałem przy przebiegu ok 60 000 km. Uznałem, że mogło się przytrafić. Serwis wymienił na gwarancji. Teraz minęły 2 miesiące i kolejne 8 000 km i przewód znowu pękł. Za pierwszym razem serwis twierdził, że nie mogą zamówić tego elementu bo został zastąpiony nowym i sprowadzą nowy "lepszy" ... myślałem ok, pewnie były wadliwe i dlatego. Teraz serwis znowu twierdzi to samo i w dodatku inny Pan serwisant stwierdził (a raczej niechcący się wygadał), że wcześniej przewód był wymieniony na taki sam jak ten pęknięty. Co trochę zachwiało moim zaufaniem.

 

Poprzednie pęknięcie miało długość ok. 15 cm i skończyło się wyskoczeniem kontrolki awarii silnika i podróży do serwisu na lawecie. Aktualne pęknięcie ma długość ok. 6 cm i nadal można jeździć. Jestem już umówiony na serwis, ale nie daje mi spokoju co jest przyczyną takiej usterki. Jakieś sugestie?

Jest to przewód wysokiego ciśnienia wychodzący z intercoolera i też mi pękł 1,5 roku temu (wymiana na gwarancji) też moglem jeździć(pęknięcie ok 4cm,ale przy przyspieszaniu niemiłosiernie wyło.Po wymianie (1,5 roku) na razie spokój. Edited by manix
Link to comment
Share on other sites

Castoro sprawdzałem. O nic nie ociera.

 

manix pierwsze pęknięcie jakoś przeżyłem. Mogło się zdarzyć, ale martwi mnie kolejne po 8 000 km. Robię trochę kilometrów i pewnie za pół roku skończy się gwarancja. Dlatego wolę się upewnić, że to wina przewodu, a nie czegoś większego.

Link to comment
Share on other sites

Castoro sprawdzałem. O nic nie ociera.

 

manix pierwsze pęknięcie jakoś przeżyłem. Mogło się zdarzyć, ale martwi mnie kolejne po 8 000 km. Robię trochę kilometrów i pewnie za pół roku skończy się gwarancja. Dlatego wolę się upewnić, że to wina przewodu, a nie czegoś większego.

Ale tam nie ma możliwości by to było "coś większego"jest to przewód wysokiego ciśnienia i takie rzeczy mogą się zdarzyć.Ja nawet pomyślałem że jeśli to jeszcze raz walnie,to wymienię na wąż zbrojony(dostępne)
Link to comment
Share on other sites

manix czuje się uspokojony. Po prostu zaczęły mi się kłębić w głowie pytania typu: może ciśnienie za duże, a może nie ma ujścia ... ;)

Wiem, że szukam dziury w całym, ale wolałem się Was poradzić ;>

Link to comment
Share on other sites

manix czuje się uspokojony. Po prostu zaczęły mi się kłębić w głowie pytania typu: może ciśnienie za duże, a może nie ma ujścia ... ;)

Wiem, że szukam dziury w całym, ale wolałem się Was poradzić ;>

można dla pewności:

wyczyścić odmę i ewentualnie zawór EGR.Wyczyścić wszystkie przewody układu dolotowego wraz z intercoolerem.

Sprawdzić ciśnienie doładowania i ewentualnie je zmniejszyć.Ale raczej po gwarancji.P.S.szukałem podobnych przypadków w necie m.i.na forum renault i są to sytuacje rzadkie.

Edited by manix
Link to comment
Share on other sites

  • 2 weeks later...

5d2de7d5-dceb-8d3c.jpg

Witaj em - aby Cię uspokoić, wrzuiłem fotki, gdzie podobną sytuacje mieli na innym forum. Z tego wynika że to rzeczywiscie tylko przewód, Po wymianie na nowy ( jednak jest wzmocniony - czyli Twój nowy też powinien tak wygladać ) i wtedy może problem zniknie. Daj znać co dalej ?

5d2dd16e-6360-b306.jpg

Link to comment
Share on other sites

Dokładnie ta sama sytuacja. Pierwszy przewód, który pękł w ogóle nie miał metalowych opasek. Następnie wymienili na taki sam jak na pierwszym zdjęciu z opaskami po środku. Aktualnie po drugiej wymianie jest taki jak na drugim zdjęciu. Mam nadzieję, że już ostatni. Gwarancji już nie dużo zostało, więc niech nissan się szybko uczy ! ;)

Link to comment
Share on other sites

Panowie przecież by temu zapobiec jeżeli już nie ma gwarancji można samemu pozakładać na niego opaski zaciskowe co kilka cm i powinno pomóc. Tak wiem zaraz dostanę słowną reprymendę po co sie męczyć jak serwis powinien o to zadbać. I też racja ale....

Link to comment
Share on other sites

Panowie przecież by temu zapobiec jeżeli już nie ma gwarancji można samemu pozakładać na niego opaski zaciskowe co kilka cm i powinno pomóc. Tak wiem zaraz dostanę słowną reprymendę po co sie męczyć jak serwis powinien o to zadbać. I też racja ale....

 

Tak i owszem, teraz skoro już o tym wiemy, ale zanim koledze nie wymieli nowego przewodu po raz drugi i zanim nie zbaczyłem na zdjęciach , to skąd można byłoby przypuszczać że zakładają tego typu wzmocnienia, a może jednak w tym nowym przewodzie oprócz tych opasek coś zmienili np. grubsza ścianka ?

Link to comment
Share on other sites

Samo założenie pierścieni myślę, że nie rozwiąże problemu. Pojeździmy zobaczymy. Moja kaśka jeździ dosyć intensywnie więc jeżeli poprzedni wytrzymał 8k km to za kilka tygodni będę wiedzieć czy ten wytrzyma chociaż tyle. Z drugiej strony zastanawiające jest, że oryginalny przewód bez pierścieni wytrzymał 60k km, a przewód po wymianie z pierścieniami w środkowej części już jedynie 8k km. No i jeżeli poprzednie ciśnienie potrafiło rozerwać rozciągnięty przewód, który (tak mi się wydaje) kompensował nadmiar ciśnienia to jeżeli teraz pierścienie to ograniczą to gdzie znajdzie ujście? :>

Link to comment
Share on other sites

Może to być usterka turbiny-CYTAT-" prowadząca do przeładowania silnika,co w najlepszym razie kończy się zapaleniem na tablicy wskaźników kontrolki „Check Engine”, ale w skrajnych przypadkach może nawet doprowadzić do zniszczenia silnika,Turbosprężarki o zmiennej geometrii są wrażliwe na jakość paliwa. Zanieczyszczenia osadzają się z czasem na elementach kierujących strumień spalin na łopatki wirnika napędzającego turbiny Elementy te zacierają się i zmienna geometria przestaje działać, a skutkiem tego sprężarka przeładowuje lub doładowuje zbyt słabo"tak jak tu jest napisane:

http://www.moto-mark...vice/prasa2.htm

Edited by hydros
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...