Jump to content
Części Nissana - iParts.pl

Problem z zapalaniem


gwiazdorix
 Share

Recommended Posts

Potrzebuje pilnie porady.

W czwartek zaparkowałem swoje Słoneczko (GA14DE) pod domem i w piątek już auto nie odpaliło.

Stwierdziłem brak iskry, świece mokre, i kompletnie nic. Na środku kopułki rozdzielacza widać było małą iskierkę podczas rozruchu.

Wymontowałem aparat zapłonowy, osuszyłem, sprawdziłem oporność cewki 1,6ohm/11850ohm, przeczyściłem styki rozdzielacza (biały nalot), sprawdziłem jeszcze raz oporność łącząc zacisk cewki niskiego napięcia z palcem rozdzielacza - oporność w porządku.

Po zamontowaniu aparatu, pojawił się zapłon, ale tylko na pierwszym cylindrze - reszta śpi.

Drodzy forumowicze - poradźcie coś.

Link to comment
Share on other sites

a to się tak stało z dnia na dzień?? bo jeżeli ostatnio miałeś już takie przypadki to może kable się już skończyły.

Link to comment
Share on other sites

Na mój gust kopułka do wymiany. Jeśli już miała przebicie nadaje się tylko na śmietnik. Może do tego dojść palec, ale najpierw spróbuj podmienić dię na chwilę kopułką i zaobacz co się będzie działo.

  • Upvote 1
Link to comment
Share on other sites

Sprawdź czy kable są całe jak gdzieś są lekko popękane to zaizoluj taśmą izolacyjna dosyć grubo (oczywiście rozwiązanie chwilowe ale działa :) ) świece możesz wypalić nad gazem w kuchni przeczyścić szczotka drucianą. Tak jak kolega mówił jak miał przebicie na kopułce to sprawdź na nowej kopułce. jak nadal coś nie tak to może kable w złej kolejności podłączyłeś zdarza się czasami jak nadal będzie palił jak j**nięty to sprawdź zapłon. :) napisz jak będzie git albo jak coś nowego się stanie.

Link to comment
Share on other sites

ciąg dalszy...

 

U mnie w pracy wszyscy obstawiają kopułkę, zamówiłem, będzie za dwa dni,

wymieniłem palec na firmy EPS, ma większe luzy jest jakby gorzej spasowany,

starą kopułkę starannie umyłem.

 

Efekt: jest iskra na wszystkich świecach, a auto nie zapala, są pojedyńcze suwy, zwłaszcza po wciśnięciu gazu

 

Dodam jeszcze,że auto ma instalację gazową - sekwencja, więc odpala tylko na benzynie. Samochód nie odpalił rano, to byla pierwsza noc wilgotna, po chyba pół roku. Kable i świece mają około 6 miesięcy (wszystko NGK). Stare przewody również sprawdziłem, bo zostawiłem je po wymianie.

 

Dzięki za podrzucane pomysły. Złapię się wszystkiego co podrzucicie.

To mój trzeci Nissan i nigdy nie miałem takich problemów.

Link to comment
Share on other sites

Kable są na bank dobre i świece iskra jest a silnik nie chce palić na wszystkie baniaki a czasami nawet nie odpala ? W tej sytuacji wziąłbym ten stary orginalny palec rozdzielacza jeżeli jeszcze się do czegoś nadaje zamontował i na otwartej kopułce przekręć kluczyk i zobacz w którą strone palec się obraca potem dopasuj kable tzn sprawdź na którym styku palec się zatrzymał i tam podłącz pierwszy kabel od pierwszego gara w kolejności 1342 o przed zamontowaniem na świece sprawdź czy są zalane jeśli są to dobrze jak nie to paliwo nie dochodzi. no i oczywiście możesz je wypalić albo chociaż oczyścić próbuj wtedy palić jak nadal to samo to może być przestawiony zapłon.

 

 

o i bym zapomniał ważne jest w którą stronę się palec obraca bo wtedy wiesz w jakiej kolejności dać kable żebyś nie dał w drugą strona ja osobiście już się tak pomyliłem raz w swoim e13.

Edited by Oconer1
Link to comment
Share on other sites

Naładowałem, po raz kolejny akumulator i spróbowałem. Wczoraj ładował się tylko 4h, dziś był po całej nocy.

To samo, ale wykręciłem świece i oczyściłem dokładnie. Były całe mokre. Spróbowałem zapalić i silnik zaczął pracować przez 2-3sekundy. Ewidentnie kręcił się bez pomocy rozrusznika. Znowu wykręciłem świece, znów były mokre i oczyściłem, ale już mi się nie udało.

Jutro powinien mieć kopułkę i napiszę jak poszło.

 

Rozważałem, że zamieniłem kable, ale montowałem je bardzo starannie. Kopułka jest opisana, kable też mają numerki. Chyba, że cos pozamieniałem z kolejnością cylindrów, ale numeracja zaczyna się od koła pasowego. Aparatu nie da się inaczej zamontować, palca też - jest przykręcony. Ustawienie aparatu, aby zachować kąt wyprzedzania, zaznaczyłem.

 

Myślę, że iskra jest, ale za słaba i to przyczyna.

Link to comment
Share on other sites

Spróbuj jeszcze przed odpaleniem odpiąć krokowy, może jest za bogato i ci przylewa. Bez krokowca a przy sprawnym aparacie powinien kopnąć bez jąknięcia.

Link to comment
Share on other sites

Możliwe, że ma za słabą iskrę przez to mieszanka nie wybucha i zalewa świece i gaśnie, nawet to składnie brzmi. Rozumiem, że masz tą stara kopułkę może akurat top przez nią. A co do kabli to u mnie np jest oznaczenie na kopułce w kółeczku 1 a w cale nie mam tam pierwszego cylka ja zawsze montuje tak odkręcam kopułkę sprawdzam na którym styku jest palec i tam montuje pierwszy kabel od pierwszego cylka

u mnie palec chodzi w przeciwną stronę od wskazówek zegara i po kolei od pierwszego podpinam 3 potem 4 i 2 i zawsze chodzi bez zarzutów. Jak masz lampę stroboskopową to możesz sprawdzić czy iskra jest w odpowiednim momencie położenia tłoku tzn przed martwym punktem.

Link to comment
Share on other sites

Przeceniacie mnie, jestem domorosłym amatorem. Kable jeszcze sprawdzę. Lampy nie mam. Mam tylko mądrą książkę.

Spróbuję odłączyć silnik krokowy, nie wiem tylko gdzie tego szukać. Jutro odbieram kopułkę. Dzięki.

Link to comment
Share on other sites

Kopułka wymieniona.

Samochód zapalił od pierwszego strzału, po czym zgasł. Pracował kilka sekund, podobnie jak poprzednio. Wyraźnie nie miał siły.

Wykręciłem wszystkie świece, oczyściłem, przedmuchłem cylindry gruszką. Dałem czas, aby paliwo wywietrzało z cylindrów. W tym czasie jeszcze sprawdziłem ustawienie kabli wg cylindrów. Złożyłem wszystko do kupy i auto zapaliło, już bez problemów. Zobaczymy jak będzie jurto rano.

Mój błąd, że wcześniej nie wpadłem na przedmuchanie silnika.

Dzięki wszystkim za aktywną pomoc i pozdrawiam.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...