Jump to content
Części Nissana - iParts.pl

Problem Z Ogrzewaniem


Gutek1978

Recommended Posts

posiadam Nissan Primera p 11 po lifcie mam go jakies 4 miesiące od jakiegos czasu nie działa mi klima ale to jak by maly problem dzis zauwazyłem ze nie moge zmienic temperatury w samochodzie tzn w kabinie nie ma znaczenia na ile ustawie temp czy na max czy na min zawsze leci gorace powietrze.Wczoraj wymieniałem podswietlenie deski wiec i tam chciałem zmienic zrobiłem małe zwarcie niechcącyi niedziałałał wyswietlacz od temperatury oczywiescie po wymianie bezpiecznika zaczeło działac a dzis po przejechaniu paru kilometrow nie moge zmnieszyc temperatury .Jakies pomysły co mogło sie stac ???

Link to comment
Share on other sites

Pewnie masz odpięty czujnik temperatury wewnątrz kabiny Znajduje się on w obudowie zegarów na dole z prawej strony. Masz tam takie małe 3 kreseczki w okolicach radia, a za nimi czujnik

Jest to najczęstsza przyczyna grzania na full pomimo włączenia klimy i ustawienia temperatury na minimum

Zapewne może jak grzebałeś przy żarówkach to go odpiąłeś

Pamiętaj że P11.144 ma klimę półautomatyczną (nie klimatronik) i nawet przy działającej sprawnie w zimie będzie ona grzać a nie chłodzić, bo dąży do osiągnięcia zadanej temperatury. Zauważ że jak ustawisz pokrętło na odmrażanie szyby to klima startuje ci automatycznie w celu osuszania powietrza a nie chłodzenia jego.

 

PS Zmień opis modelu na P11.144

Link to comment
Share on other sites

pewnie nie podłączyłeś czujnika, jest za tą małą krateczką koło kierownicy, musisz jeszcze raz zdjąć deskę i sprawdzić,

 

@and_pec byłeś o włos ;) szybciej hehehe

Link to comment
Share on other sites

No tak jest tam cos takiego te małe krateczki i faktycznie takie cos było przy rozkrecaniu ale wydaje mi sie ze go podpiołem , czy mogłem go w jakis sposob uszkodzic ?A od tego czujnika idzi jeszcze taka rura plastikowa do czego ona jest ??

 

A tak wogule to bardzo dziekuje za porady o czywiscie dzis to sprawdz i dam znac dzieki i pozdrawiam

Link to comment
Share on other sites

uszkodzić raczej nie bo to termistor, pewnie nie podpiąłeś i możesz przy okazji go wyczyścić,

Link to comment
Share on other sites

A chyba tego nie pisałem i nie wiem czy ma znaczenie ale jakis czas temu padła mi klima nie załancza sie i wiatrak nie chodzi ale na wyswietlaczu zapala sie znaczeka A/C

 

a jak sie go czysci?

 

ok bardzo bardzo kolegom dziekuje oczywiscie a jak był odpiety kabelek od tego czujnika wszystko działa a wydawało mi sie ze go podpiołem no ale widocznie nie albo sie odczepił;) jeszcze raz bardzo dzieki pozdrwiam i do miłego

Oczywiscie temat uwazam za zamknety

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...