Jump to content
Części Nissana - iParts.pl

[P10/W10] Linka Prędkościomierza


Guest skYwriter
 Share

Recommended Posts

Guest skYwriter

Witam wszystkich!! Poraz kelejny uprzejmie proszę Was o pomoc.

Mój problem polega na tym, że od dłuższego czasu wskaźnik prędkościomierza bujał się, bujał aż w końcu zdechł :cry:

Pościągałem więc plastiki przy kierownicy i resztę, dobrałem się do tablicy zegarów...linka wypadła z otworu...(te dwie śrubki co ją trzymają były dokręcone) starałem się ją jakoś wepchać z powrotem, niby weszła, ale

wskaźnik ani drgnie, słyszę tylko takie "pstryknięcia" licznika jak jadę...

 

Pomóżcie proszę...może ktoś to z Was już przerabiał u siebie?

Nie ma tam nawet jak ręki zapchać...a boję się próbować od drugiej strony, tzn. odkręcić linkę na skrzyni i przepchać przez przegrodę bo nie wiem czy przejdzie...

 

Dziękuję z góry za wszelke odpowiedzi...

Link to comment
Share on other sites

Te srubki nie trzymaja linki.one trzmaja caly predkosciomierz.Linka jest tylko wpinana i ma zatrzaski i tylko one trzymaja linke przy predkosciomierzu.

Linki nie wyciagniesz do srodka, jak juz to odkrec ja przy skrzyni i pociag troszke do sroda, tzn. ile to bedzie mozliwe tyle podciag i wtedy bedziesz mial wiecej miejsca zeby ja z tylu zegarow podczepic.

 

Celujesz linka w srodeczek predkosciomierza i wpinasz linke - ona powinna sie zatrzasnac.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Guest skYwriter

Fakt, nie pomyślałem o tym, czyli ona ma się po prostu zatrzasnąć w tym otworze, udało mi się z wielkim trudem ją na czuja wepchać, ale widocznie nie weszła z zatrzask, stąd to" pyrczenie " prędkościomierza.

 

Ale mam jeszcze jedno pytanie, troszkę już na forum poczytałem o tej nieszczęsnej lince, ale chciałem się upewnić, jak ją odczepić od strony skrzyni biegów bo tam jest taka dziwna jakby zakrętka?

Link to comment
Share on other sites

Guest maciejka_sz

nie odczepiaj jej przy skrzyni biegow tylko dobrze uceluj w to metalowe zapiecie w predkosciomierzu. Przyjrzyj sie jeszcze przed wlozeniem czy koncowka liknki i koncowka w predkosciomierzu sa cale (powinny byc kwadratowawe). Jezeli sa to traf kwadraciekiem w kwadracik zepnij do kupy i powinno bic ekstra.

Link to comment
Share on other sites

Przy skrzyni albo odkrecasz mala srubke nr 10 chyba jesli dobrze pamietam, albo odkrecasz ta duza srobe i wyciagasz linke.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Guest skYwriter

Witam ponownie, odkręciłem dziś linkę, wyjąłem ze skrzyni, przeciągnąłem trochę przez przegrodę, włożyłem więc już swobodnie linkę w prędkościomierz, ale żaden zatrzask jej w środku nie trzyma, domyślam się, że może zatrzask nie trzyma linki bo poprzedni gość związał łączenie gdzie linka wchodzi do prędkościomierza, bo widziałem resztki taśmy izolacyjnej...

Po tych manewrach wskazówka działa, ale nadal się buja...Co radzicie?

Może zrobić od nowa tą prowizorkę, aby linka grzecznie siedziała w tym otworze, bo może stąd to bujanie wskaźnika????

 

A co do trafiania na czuja, próbowałem z miernym skutkiem... :?

Link to comment
Share on other sites

Sprobuj dobrze owinac pancerz linki w miejscu przy samych zegarach, moze to pomoze.To ze sie wskazowka buja, to moze byc wina tego.

 

Zastanawiam sie tylko po co tam koles (poprzedni wlasciciel) grzebal. Wymienic podswietlenie czy licznik cofal, czego szczerze nie zycze.

 

 

POZDRAWIAM.....

Link to comment
Share on other sites

Guest skYwriter

Też mnie to trochę zastanawia...gdy brałem od niego Primerke to na liczniku miała 176tyś a jest to 96r. więc wątpie, żeby kręcił licznik, skłaniałbym się ku wymianie żarówek :) , ale kto wie...

 

Dzięki wielkie za pomoc!

Link to comment
Share on other sites

  • 7 years later...

Witam,znajomy ma problem z primerą 97r 1.6. Czy linka prędkościomierza pasuje np.z innego modelu np.sunny czy almery? i czy może ktoś miałby do sprzedania używkę ale dobrą linkę? oczywiście nie zacinającą się ale nie nową,pytałem się kilku sprzedających z allegro ale nie odpisują,może tutaj ktoś coś ma takiego ?

Link to comment
Share on other sites

Jaki model Primery, bo 1.6 to były zarówno P10 jak i P11. Tylko w P11 nie było już linek. Produkcja P10 skończyła się w czerwcu '96.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...