Jump to content
Części Nissana - iParts.pl

[K11] Zepsuty prędkościomierz, licznik kilometrów


Guest Someone

Recommended Posts

Witam serdecznie forumowiczow.

To moj pierwszy post, wiec sie przedstawie.

Mam na imie Tomek, mieszkam w UK.

Wczoraj zakupilem dl mojej pani Micre K11 99 1.0.

 

Miala (i ma nadal) uszkodzony predkosciomierz (wskazowka nawet nie drgnie), wyswietlacz dziala (pokazuje prawidlowo godzine, ale przebieg juz sie nie zwieksza).

 

Mam do Was kilka pytan:

 

1. Co sie moglo zepsuc? Gdzie i jak mozna to naprawic? Moze mieliscie cos podobnego?. Ile kosztowala naprawa?

 

2. Jakie powinno byc cisnienie w oponach?

 

3. Czy macie dostep do manuala w Acrobat? PL lub ENG? Szukam i nie znajduje. Poszukuje rowniez instrukcji obslugi (oczywiscie po polsku najmilej widziana).

 

Pozdrawiam serdecznie

Tomek

Link to comment
Share on other sites

na poczatek tak.. odkrec obudowa od zegarow..

(2 srubki) pozniej odkrec uw zegary (3 srobki) a nastepnie sprawdz czy linka jest wcisnieta wogle w pretkosciomierz.. ow konstrukcja jest taka dziwna ze moze wygladac ze jest podlaczone al ejask sie nie trafi odpowiednio linką to nie wskoczy i nie bedzie krecic prędkosiomierzem.. sam przez to przechodzilem.. pozdro !!

Link to comment
Share on other sites

Witam serdecznie forumowiczow.

To moj pierwszy post, wiec sie przedstawie.

Mam na imie Tomek, mieszkam w UK.

Wczoraj zakupilem dl mojej pani Micre K11 99 1.0.

 

Miala (i ma nadal) uszkodzony predkosciomierz (wskazowka nawet nie drgnie), wyswietlacz dziala (pokazuje prawidlowo godzine, ale przebieg juz sie nie zwieksza).

 

Mam do Was kilka pytan:

 

1. Co sie moglo zepsuc? Gdzie i jak mozna to naprawic? Moze mieliscie cos podobnego?. Ile kosztowala naprawa?

 

2. Jakie powinno byc cisnienie w oponach?

 

3. Czy macie dostep do manuala w Acrobat? PL lub ENG? Szukam i nie znajduje. Poszukuje rowniez instrukcji obslugi (oczywiscie po polsku najmilej widziana).

 

Pozdrawiam serdecznie

Tomek

 

Micra po lifcie juz nie ma linki. Impulsy ida z ecu z tego co mi wiadomo.

Linka byla w micrach do MR 98 z licznkiem mechanicznym.

Link to comment
Share on other sites

Micra po lifcie juz nie ma linki. Impulsy ida z ecu z tego co mi wiadomo.

Linka byla w micrach do MR 98 z licznkiem mechanicznym.

 

Prawdopodobnie uszkodzony sensor. Ł150. Gdzie mozna kupic uzywany?

Pozdrawiam.

Tomek

Link to comment
Share on other sites

  • 4 years later...

Witam

 

 

Podłoczę się pod temat , u mnie też padł prędkościomierz tylko że zdarzyło się po wymianie silnika. Konkretnie było tak że jak rozłączałem silnik od reszty kabli zabrakło mi cierpliwości przy rozłączaniu kostki podłaczającej do skrzyni biegów , poprzecinałem kable a przy wkładaniu połaczyłem je ze sobą ni predkościomierz już nie działa :/ są trzy kable a daltonistą nie jestem zatem czarny z czarnym i tak po kolei :) no ale nic to nie dało jak nie działał tak nadal nie działa. I teraz nie wiem jak sprawdzić czy poszedł czujnik w szkrzyni czy może jakiś inny przypadek ?? posiada ktoś siakomś teorię lub sugestię ??

 

Pozdrawiam

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...