Jump to content
Części Nissana - iParts.pl

[K11] Dzwnie działające wycieraczki


Guest stypcio

Recommended Posts

Mam problem z wycieraczkami w swojej K11 94r. Mianowicie pierwszy bieg (ten przerywany) dziala bardzo zadko a prawie nigdy gdy jest potrzebny czyli podczas malego deszczyku:/ Kolejne dwa ciagle biegi dzialaja bez zarzutu. Z tym przerywanym jest czasem tak ze jak zalacze to przez dluzszy czas nie dziala (kilka minut) ale potem jak "zalapie" to juz idzie poprawnie potem gdy wylacze i wlacze to od nowa to samo - nie dziala. Nie wiem czego to wina zwykle podczas deszczu sa problemy moze cos zamaka? Spotkaliscie sie z czyms takim?? Jak na razie podczas malego deszczyku musze co jakis czas sam zalaczac i wylaczac wycieraczke bo nie lubie jak nie potrzebnie smigaja tam i spowrotem :roll:

Link to comment
Share on other sites

ja też miałem taki numer w k12 :lol:

 

puki się nie zorientowałem, że tuż obok jest taki pasek na którym się ustawia częstotliwosc pracy własnie tego "powolnego, pierwszego" trybu pracy wycieraczki, wiec teraz ustawiam to sobie według potzeb, więc moze tez masz COŚ na manetce co odkryjesz tak jak ja po 6 miesiacach uzywania auta :wink:

Link to comment
Share on other sites

  • 2 years later...
Guest jabuszko

odkopie watek gdyz mam pewien problem. Moja dziewczyna ma micre 93 rok i czy tam niema przerywanego trybu pracy wycieraczek?? :027:

Link to comment
Share on other sites

Witam! :)

U mnie podobne objawy. Pierwszy bieg, wycieraczka robi część ruchu, staje, po chwili przesuwa się o następny kawałek, staje i tak na okrągło. I tak robię za pierwszy bieg sama :) Pomożecie? Może ktoś zamieści jakąś fotkę - gdzie ten przekaźnik i czy w ogóle będę sama w stanie ten problem usunąć. czytałam już o podszybiu czy jak to się fachowo nazywa ale taki sposób rozwiązania problemu mnie przerasta. Pozdrawiam :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...