Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

20 PLN na zakupy w iParts.pl

- - - - -

MURANO-USTERKI


  • Zaloguj się, aby dodać odpowiedź
184 odpowiedzi w tym temacie

#101 Gość_mahatma

Gość_mahatma
  • Gość

Napisano 27 wrzesień 2009, 23:56

I tu sie nie da niezgodzic
Dlatego kupuje gwarancje i plywam dalej
  • 0

#102 Gość_Strażak Sam

Gość_Strażak Sam
  • Gość

Napisano 28 wrzesień 2009, 10:57

A ile kosztuje ta gwarancja? Czy to jest w ogóle opłacalne?
  • 0

#103 Gość_Strażak Sam

Gość_Strażak Sam
  • Gość

Napisano 28 wrzesień 2009, 11:13

Dzisiaj właśnie wymienili mi w ASO prawy wahacz w Muranie. Wybiła się tuleja gumowa w nim i niestety, ten element jest niewymienialny - trzeba wywalić cały wahacz. Nowy kosztuje w Nissanie 1200; zł ale załatwiłem nówkę w necie za 650; zł. Efekt jest rewelacyjny po wymianie, jakbym miał nówkę totalną. jest teraz taki sztywny i zwarty że szok :unsure:
  • 0

#104 Gość_mahatma

Gość_mahatma
  • Gość

Napisano 02 październik 2009, 22:21

A ile kosztuje ta gwarancja? Czy to jest w ogóle opłacalne?

Ja mam oferte z click4warranty i kosztje 517GBP na 3 lata
5 gwiazdek
gwarancja
limit do 7000GBP na kazda naprawe
  • 0

#105 OFFLINE   romanista

romanista

    Konkretny gość

  • Użytkownik
  • 152 postów
  • Płeć:
  • Skąd:Józefosław
  • Kraj:POLAND
  • Model:Nissan Murano 3,5 S
  • Nr rejestracyjny:WPI
  • Time Online: 22m 12s

Napisano 05 październik 2009, 10:58

Witam,

mam skrzynkę!!! wyjęta z rozbitego auta kupionego w 2008 roku, numery się zgadzaję - cokolwiek to znaczy :-)
Przebieg minimalny - kilka tysięcy mil.

w tym tygodniu będzie wymiana w Smoku wiec dam znać jak sie sprawuje z nową "nerką" :-)
  • 0

#106 OFFLINE   bilro

bilro

    Konkretny gość

  • Użytkownik
  • 174 postów
  • Płeć:
  • Skąd:Trojmiasto
  • Kraj:POLAND
  • Model:kiedyś Murano i 100NX
  • Time Online: 2m 11s

Napisano 05 październik 2009, 16:07

Romanista - tylko wlej oryginalny olej NS-2.
  • 0

#107 Gość_kiara

Gość_kiara
  • Gość

Napisano 05 październik 2009, 22:00

Witam! Od tygodnia mam nową wersje Murana SL z 2008r.z USA a razem z nim sporo pytań,ponieważ nie mam instrukcji(mają dosłać).W moim aucie po zamknięciu całkowitym,nie domykają się automatycznie okna i nie wiem jak to ogarnąć.Nie wiem też,kiedy można używać biegu L(Low).Tyle na początek,jeżeli ktoś zna tę wersję to proszę o radę ,bo sama na dziś jeżdżę po "omacku".
  • 0

#108 OFFLINE   dr slawooo

dr slawooo

    Wiem co i jak

  • Użytkownik
  • 104 postów
  • Płeć:
  • Skąd:bielsko
  • Kraj:POLAND
  • Model:murano
  • Nr rejestracyjny:SB
  • :

Napisano 06 październik 2009, 18:33

Witam! Od tygodnia mam nową wersje Murana SL z 2008r.z USA a razem z nim sporo pytań,ponieważ nie mam instrukcji(mają dosłać).W moim aucie po zamknięciu całkowitym,nie domykają się automatycznie okna i nie wiem jak to ogarnąć.Nie wiem też,kiedy można używać biegu L(Low).Tyle na początek,jeżeli ktoś zna tę wersję to proszę o radę ,bo sama na dziś jeżdżę po "omacku".

co do okien może masz wersję bez domykania a jeżeli to musisz przytrzymac kluczyk jak zamukasz na guziku przez kilka sekund a bieg l służy do ciągnięcia przyczep lub holowania innego samochodu
  • 0

#109 Gość_Strażak Sam

Gość_Strażak Sam
  • Gość

Napisano 07 październik 2009, 08:59

Witaj Kiara! Z tego co piszą w mojej instrukcji to "L" używasz wtedy kiedy ciągniesz np przyczepkę i jedziesz w terenach górzystych. Pozdrawiam
  • 0

#110 Gość_kiara

Gość_kiara
  • Gość

Napisano 07 październik 2009, 20:34

Witam !Jeszcze co do biegu L,czy mogę w trakcie jazdy przełożyć z D na L,czy muszę zatrzymać samochód?Na gałce od biegów są dwa przyciski,jeden z przodu wciskamy przy zmianie biegu,drugi z boku od strony kierowcy-no właśnie od czego,jak i kiedy go używać?
  • 0

#111 Gość_kiara

Gość_kiara
  • Gość

Napisano 07 październik 2009, 20:34

Witam !Jeszcze co do biegu L,czy mogę w trakcie jazdy przełożyć z D na L,czy muszę zatrzymać samochód?Na gałce od biegów są dwa przyciski,jeden z przodu wciskamy przy zmianie biegu,drugi z boku od strony kierowcy-no właśnie od czego,jak i kiedy go używać?
  • 0

#112 Gość_kiara

Gość_kiara
  • Gość

Napisano 07 październik 2009, 20:49

Aha!i jeszcze klawisz AWD,ponoć żeby go włączyć trzeba zatrzymać samochód lub jechać do 10km/godz,wydaje mi się że mój jest zablokowany,nie można go włączyć bo daje opór i nie pali się kontrolka.Co z tym zrobić?
  • 0

#113 OFFLINE   BESEL_

BESEL_

    Debeściak

  • Użytkownik
  • 810 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:RZESZÓW
  • Kraj:CANADA
  • Model:MURANO SL 3,5 AWD
  • Nr rejestracyjny:RZE
  • :

Napisano 07 październik 2009, 22:22

ja ost L wrzucielm przypadkowo przy okolo 80 i póki co smigam dalej:)
  • 0

#114 Gość_kiara

Gość_kiara
  • Gość

Napisano 07 październik 2009, 22:36

ja ost L wrzucielm przypadkowo przy okolo 80 i póki co smigam dalej:)

Rozumiem że przypadkowo w trakcie jazdy przełożyłeś z D na L i nic się nie wydarzyło?
  • 0

#115 Gość_Strażak Sam

Gość_Strażak Sam
  • Gość

Napisano 08 październik 2009, 11:38

Aha!i jeszcze klawisz AWD,ponoć żeby go włączyć trzeba zatrzymać samochód lub jechać do 10km/godz,wydaje mi się że mój jest zablokowany,nie można go włączyć bo daje opór i nie pali się kontrolka.Co z tym zrobić?

Kiara! AWD załączasz wtedy, kiedy np. wjeżdżasz pod górę w zimie na śniegu. Wtedy masz stały napęd 4x4, ale UWAGA! działa tylko do ok. 10-15 km/h powyżej tej prędkości rozłącza się. Oczywiście po włączeniu opcji AWD powinna zapalić się żółta kontrolka na desce. Być może w twoim murano trzeba go wcisnąć w jakiś tajemniczy sposób? Bo u mnie po prostu działa tak jak napisałem wyżej. Pozdrawiam
  • 0

#116 OFFLINE   BESEL_

BESEL_

    Debeściak

  • Użytkownik
  • 810 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:RZESZÓW
  • Kraj:CANADA
  • Model:MURANO SL 3,5 AWD
  • Nr rejestracyjny:RZE
  • :

Napisano 08 październik 2009, 20:14

kiara przypoadkowo :)
Sławku to my mamy cały czas naped na 4 tylko ze 70 chyba na przod i 30 na tyl i to sie ziemia w zaleznosci o przyczepnosci:) a to AWD to rozkład 50/50 tak?
  • 0

#117 Gość_Strażak Sam

Gość_Strażak Sam
  • Gość

Napisano 09 październik 2009, 08:42

kiara przypoadkowo :)
Sławku to my mamy cały czas naped na 4 tylko ze 70 chyba na przod i 30 na tyl i to sie ziemia w zaleznosci o przyczepnosci:) a to AWD to rozkład 50/50 tak?

Niezupełnie jest tak jak napisałeś, w przypadku poślizgu, to rozkład jest nawet 60/40 i w zależności od tego jak jest z przyczepnością, to elektro-sprzęgło załącza i wyłącza nawet całkowicie tył. Jedziesz latem 110 km/h jest sucho więc ciągnie tylko przód, ale przy tej samej prędkości wchodzisz w zakręt, koła tracą przyczepność i już zaczyna się załączać tył. AWD działa dokładnie tak jak napisałeś 50/50 ale tylko do 10-15 km/h. Ja swego czasu próbowałem ruszać z piskiem i tylko przód mi piszczał przez chwilę - tył był obojętny.Pozdrawiam

Podobno tylko w nowych Murano 2009 jest stały napęd 4x4 tak jak w Infiniti.

Użytkownik Strażak Sam edytował ten post 09 październik 2009, 08:41

  • 0

#118 OFFLINE   romanista

romanista

    Konkretny gość

  • Użytkownik
  • 152 postów
  • Płeć:
  • Skąd:Józefosław
  • Kraj:POLAND
  • Model:Nissan Murano 3,5 S
  • Nr rejestracyjny:WPI
  • Time Online: 22m 12s

Napisano 09 październik 2009, 15:51

Panowie,
dziś Smok wyjechał o włąsnych siłach z hali. koła kręcą, silnik pracuje spokojnie, wszystko gra.
w poniedziałek bedzie tylko jakieś programowanie, sprawdzanie błędów etc.

Pacjent przeżył operację, teraz musi dojsć do siebie i w drogę :-)
  • 0

#119 Gość_kiara

Gość_kiara
  • Gość

Napisano 09 październik 2009, 22:04

Kiara! AWD załączasz wtedy, kiedy np. wjeżdżasz pod górę w zimie na śniegu. Wtedy masz stały napęd 4x4, ale UWAGA! działa tylko do ok. 10-15 km/h powyżej tej prędkości rozłącza się. Oczywiście po włączeniu opcji AWD powinna zapalić się żółta kontrolka na desce. Być może w twoim murano trzeba go wcisnąć w jakiś tajemniczy sposób? Bo u mnie po prostu działa tak jak napisałem wyżej. Pozdrawiam

-Strażak-chyba jest coś na rzeczy że mam to AWD na stałe,bo moje auto to nowy model 2009,pojechałam do serwisu,ale mieli mgliste pojęcie,bo w polskiej wersji mieli raptem dwa,a w amerykańskiej słabo się orientują.Ten nowy model ma zmienioną skrzynie biegów,i trochę innych rzeczy,możliwe że i AWD.
  • 0

#120 Gość_kiara

Gość_kiara
  • Gość

Napisano 09 październik 2009, 22:19

co do okien może masz wersję bez domykania a jeżeli to musisz przytrzymac kluczyk jak zamukasz na guziku przez kilka sekund a bieg l służy do ciągnięcia przyczep lub holowania innego samochodu

-próbowałam coś wykombinować,ale nic nie wyszło.Mój samochód to nowy model 2009 i ma tzw.inteligentny klucz.W praktyce nosze go w torbie,lub kieszeni wystarczy mieć go blisko siebie żeby otworzyć i zamknąć samochód,naciskająć guzik na klamce.Więc mogę otworzyć-zamknąć guzikiem,pilotem,lub kluczem który jest w pilocie.Ja przytrzymałam guzik,ale nic z tego,podpowiedz coś jeszcze,bo mnie te szyby dręczą.
  • 0