Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

20 PLN na zakupy w iParts.pl

- - - - -

Ustawienie zapłonu??FOTO


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   Martiii

Martiii

    Już trochę się ogarnąłem

  • Użytkownik
  • 40 postów
  • Gadu-Gadu:
  • Płeć:
  • Kraj:POLAND
  • Model:Primera 1,6 16V P10
  • Nr rejestracyjny:PP
  • Time Online: 1h 2m 50s

Napisano 18 lipiec 2010, 11:25

Witam Klubowiczów
Zajżałem pod maskęi tutaj taki obrazek silnik 1,6 moc 90km na wtrysku + kat.
Czy macie podobnie ustawiony zapłon jak umnie na zdjęciu??


Dołączona grafika
  • 0

#2 OFFLINE   GeorgeGt

GeorgeGt

    Debeściak

  • Użytkownik
  • 695 postów
  • Płeć:
  • Skąd:Szydłowiec
  • Kraj:POLAND
  • Model:Nissan P11 GT,WP11 był P11.144, N16 jest
  • Nr rejestracyjny:WSZ
  • Time Online: 15h 3m 45s

Napisano 18 lipiec 2010, 13:45

Witam Klubowiczów
Zajżałem pod maskęi tutaj taki obrazek silnik 1,6 moc 90km na wtrysku + kat.
Czy macie podobnie ustawiony zapłon jak umnie na zdjęciu??

masz przyspieszony teraz jeśli jeździsz na gazie ok na benzynie mogą być stuki
tutaj cały temat: http://forum.nissank...szanie-zaplonu/

Użytkownik GeorgeGt edytował ten post 18 lipiec 2010, 13:46

  • 0

#3 OFFLINE   Martiii

Martiii

    Już trochę się ogarnąłem

  • Użytkownik
  • 40 postów
  • Gadu-Gadu:
  • Płeć:
  • Kraj:POLAND
  • Model:Primera 1,6 16V P10
  • Nr rejestracyjny:PP
  • Time Online: 1h 2m 50s

Napisano 18 lipiec 2010, 18:47

masz przyspieszony teraz jeśli jeździsz na gazie ok na benzynie mogą być stuki
tutaj cały temat: http://forum.nissank...szanie-zaplonu/

Nic nie ruszalem i wygląda chyba na fabryczne ustawienie, ale jesli jest juz przyspieszone to poprawiać coś czy zostawić??

  • 0

#4 OFFLINE   GeorgeGt

GeorgeGt

    Debeściak

  • Użytkownik
  • 695 postów
  • Płeć:
  • Skąd:Szydłowiec
  • Kraj:POLAND
  • Model:Nissan P11 GT,WP11 był P11.144, N16 jest
  • Nr rejestracyjny:WSZ
  • Time Online: 15h 3m 45s

Napisano 18 lipiec 2010, 19:44

Nic nie ruszalem i wygląda chyba na fabryczne ustawienie, ale jesli jest juz przyspieszone to poprawiać coś czy zostawić??

poczytaj temat które Ci podałem a na wszystkie pytania znajdziesz odpowiedź :)
  • 0