Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

[P12] Świeci czerwona kontrolka silnika


  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#1 jedrek49

jedrek49

    Nie bić jestem nowy

  • Użytkownicy
  • 10 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:ŻMIGRÓD
  • Model:NISSAN PRIMERA P12 1.9DCI
  • Nr rejestracyjny:DTR

Napisano 08 grudzień 2010, 17:19

Po włączeniu silnika świeci się czerwona kontrolka silnika.Po przejechaniu kilku kilometrów i rozgrzaniu samochodu oraz wyłączeniu silnika , następnie ponownie uruchomieniu , kontrolka nie zapala się.Co może być tego przyczyną?
  • 0

Reklama

#2 GeorgeGt

GeorgeGt

    Nissanmaniak

  • Użytkownicy
  • 694 postów
  • Płeć:Mężczyzna
  • Skąd:Szydłowiec
  • Model:Nissan P11 GT,WP11 był P11.144, N16 jest
  • Nr rejestracyjny:WSZ

Napisano 08 grudzień 2010, 17:26

Po włączeniu silnika świeci się czerwona kontrolka silnika.Po przejechaniu kilku kilometrów i rozgrzaniu samochodu oraz wyłączeniu silnika , następnie ponownie uruchomieniu , kontrolka nie zapala się.Co może być tego przyczyną?

Najlepiej i najszybciej pod kompa i zobaczysz jaki błąd wypluje...

Użytkownik GeorgeGt edytował ten post 08 grudzień 2010, 17:27

  • 0

#3 jedrek49

jedrek49

    Nie bić jestem nowy

  • Użytkownicy
  • 10 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:ŻMIGRÓD
  • Model:NISSAN PRIMERA P12 1.9DCI
  • Nr rejestracyjny:DTR

Napisano 08 grudzień 2010, 17:55

Dzięki! Myślę,że to może być związane ze świecą żarową.Muszę umówić się z serwisem.
  • 0

#4 michal801

michal801

    Nissanmaniak

  • Użytkownicy
  • 819 postów
  • Płeć:Mężczyzna
  • Skąd:mazowieckie

Napisano 08 grudzień 2010, 21:20

Napewno silnik 1.9 dci, i napewno jest świeca walnięta, tak jest jak po odpaleniu zimnego silnika zapala się czerwona kontrolka a po zapaleniu ciepłego silnika nie świeci to na 99,9% jest jedna lub kilka świec spalonych.
  • 0

#5 rsarelo

rsarelo

    Nie bić jestem nowy

  • Użytkownicy
  • 16 postów

Napisano 14 grudzień 2010, 14:25

może być świeca, a może też być woda w filtrze paliwa.
  • 0

#6 gregorio

gregorio

    Nie bić jestem nowy

  • Użytkownicy
  • 8 postów

Napisano 14 grudzień 2010, 22:39

popieram na 99% świeca żarowa , przerabiałem temat:)

Pozdro
  • 0

#7 lik10

lik10

    Już trochę się ogarnąłem

  • Użytkownicy
  • 28 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:DG
  • Model:Primera P12 1,9 dCi

Napisano 25 grudzień 2010, 14:31

kolego na 99% świeca żarowa, przerabialem to 2 lata temu, miałem 3 świece walniete z 4, całą sytuacja zdarzyła sie zimą;). Zadrżałęm bo stało sie to na wyjeżdzie, podpinanie pod kompa, nawet na serwisie nie wiedzieli co to może być. Dopiero forum pomogło, świece wymienione i jak ręką odjął;) - oczywiscie cały czas mowie o 1,9 dCi 120kM, z tego co tu wczesniej czytełem w 2,2 powodem świecenia sie kontrolki był też zawodniony filtr paliwa;)
  • 0

#8 jedrek49

jedrek49

    Nie bić jestem nowy

  • Użytkownicy
  • 10 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:ŻMIGRÓD
  • Model:NISSAN PRIMERA P12 1.9DCI
  • Nr rejestracyjny:DTR

Napisano 03 styczeń 2011, 17:08

Dzięki Koledzy.To była walnięta świeca żarowa.Tylko nie wymieniajcie jej w serwisie Nissana,jedna kosztuje 120 zł plus robocizna.W sklepie zakupiona Firmy Beru to wydatek 60 zł. :rolleyes2:

Użytkownik jedrek49 edytował ten post 03 styczeń 2011, 17:09

  • 0

#9 Matheo

Matheo

    Nie bić jestem nowy

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna
  • Skąd:Warszawa
  • Model:P12 1,9dci 2003 r.

Napisano 09 luty 2011, 18:53

Na 99,9% świeca żarowa do wymiany. W moim przypadku tak było.
  • 0

#10 Jarek1000

Jarek1000

    Wiem co i jak

  • Użytkownicy
  • 72 postów

Napisano 01 maj 2011, 10:17

Witam.
Może ktoś z Was miał podobna sytucję.
Zaswieciła mi się czerwona lampka - silnik 1,9 dci 120KM
wymieniłem świece, jedna była spalona.
Wymieniłem filtr i czerwona lampka świeci się dalej.
Nie kożna wykasować świecącej lampki ponieważ pokazuje Na komputerze "usterka elektryczna trzeciego wtryskiwacza".
Silnik pali dobrze, nie traci mocy.
Czy ktoś miał podobny problem i wie jak go zlikwidować?
Pozdrawiam
  • 0

#11 michal801

michal801

    Nissanmaniak

  • Użytkownicy
  • 819 postów
  • Płeć:Mężczyzna
  • Skąd:mazowieckie

Napisano 01 maj 2011, 15:23

Podaj kod błędu.
  • 0

#12 Jarek1000

Jarek1000

    Wiem co i jak

  • Użytkownicy
  • 72 postów

Napisano 01 maj 2011, 16:05

Niestety nie znam kodu.
Nie podłączałem go w serwisie tylko u mechanika gdzie serwisuję Nissana i nie pytałem o kod.
W serwisie za samo podłącznie życzą sobie 150 zł.
Przy wyłączonym zapłonie można było skasować ten błąd jednak po odpaleniu silnika znowu "wskakuje" ponieważ zapala się lampka.
Przy zgaszonym silniki ale włączonej stacyjce lampka się nie pali.
  • 0

#13 Fickus

Fickus

    Nie bić jestem nowy

  • Użytkownicy
  • 21 postów
  • Płeć:Mężczyzna
  • Model:Primera P12

Napisano 26 wrzesień 2011, 19:35

Witam
Podczas jazdy zapaliła się ta kontrolka i zgasła po ponownym uruchomieniu silnika... Czy to powód do niepokoju? Co można sprawdzić aby się dowiedzieć co to?
  • 0

#14 preston81

preston81

    Nissanmaniak

  • Użytkownicy
  • 1743 postów
  • Płeć:Mężczyzna
  • Skąd:Poznań
  • Model:Audi A8 4,2 Quattro
  • Nr rejestracyjny:PO

Napisano 27 wrzesień 2011, 08:32

czytales co pisali wyzej ??? czy bedziesz czytac kolejne powtarzajace sie odpowiedzi?
swieca zarowa do wymiany i tyle w tym temacie.... btw nie daj sie naciagnac na wymiane wszystkich
  • 0

#15 Jarek1000

Jarek1000

    Wiem co i jak

  • Użytkownicy
  • 72 postów

Napisano 28 wrzesień 2011, 17:55

NIe zgadzam się z kolegą preston81.
Jak najbardziej wymienić wszystkie świece, ponieważ po wymianie jednej w bardzo krótkim czasie padają kolejne i problem powraca.
  • 0

#16 preston81

preston81

    Nissanmaniak

  • Użytkownicy
  • 1743 postów
  • Płeć:Mężczyzna
  • Skąd:Poznań
  • Model:Audi A8 4,2 Quattro
  • Nr rejestracyjny:PO

Napisano 28 wrzesień 2011, 20:35

no to dla twojej wiadomości Ci zdradzę że półtora roku temu przepaliła mi się świeca wymieniłem tylko przepaloną do dziś nic mnie nie męczy , przypadek ??
100 innych też to potwierdzi moze co 101 spali się kolejna ale tak może być jak ktoś wkłada słabe świece pozdro
  • 0

#17 Fickus

Fickus

    Nie bić jestem nowy

  • Użytkownicy
  • 21 postów
  • Płeć:Mężczyzna
  • Model:Primera P12

Napisano 13 grudzień 2011, 09:31

Jutro jadę na komputer ...za 150zł. raczej nie świece chyba bo jak się lampka zapaliła ostatnio przy uruchomieniu to po nagrzaniu silnika i ponownym włączeniu znów się paliła. Do tego jak się pali, ni można rozpędzić samochodu- jakby miał odciętą moc.
Na drugi dzień jakby nigdy nic...wszystko O.K. lampka nie świeci...
  • 0

#18 Kargul

Kargul

    Wiem co i jak

  • Użytkownicy
  • 67 postów
  • Płeć:Mężczyzna
  • Skąd:Szczecin
  • Model:P12 2,0 + LPG
  • Nr rejestracyjny:zs*****

Napisano 13 grudzień 2011, 21:37

Panie WK coś dla Ciebie :)
  • 0

#19 Fickus

Fickus

    Nie bić jestem nowy

  • Użytkownicy
  • 21 postów
  • Płeć:Mężczyzna
  • Model:Primera P12

Napisano 18 grudzień 2011, 21:06

150 zeta wydane...i dowiedziałem się że to błąd czujnika ciśnienia i że mam trochę za wysokie ciśnienie na listwie wtryskowej,...ot co.
Jutro jadę do pompiarzy bo ASO Nissana nie zna się na pompach...

Aby skończyć mój temat (mam nadzieję), Pompiarze od Bosha (taka pompa siedzi u mnie), wzięli 210zeta za:
dwudniową diagnostykę listwy wtryskowej, wtryskiwaczy, czujnika ciśnienia, wiązek elektrycznych i świec żarowych- efekt... wszystko działa w nominałach i bez zarzutu... Jedyne co mogło być przyczyną to "być może" zaśniedziały konektor elektryczny. Tyle...
50+150+210=410zł
Działa jak działał...mam nadzieję że nic więcej się nie powtórzy. Bo jak to się okaże czujnik to 1450zł.
  • 0

#20 Guardian

Guardian

    Nie bić jestem nowy

  • Użytkownicy
  • 2 postów
  • Płeć:Mężczyzna

Napisano 27 grudzień 2011, 15:57

Mam podobny przypadek, wracałem sobie z Poznania do Szczecina gdy zauważyłem jakby spadek mocy - samochód nie chciał się dobrze rozpędzić, zapaliła się w trakcie (na chwilę) czerwona lampka silnika. Na drugi dzień przy uruchamianiu zimnego silnika paliła się ciągle i silnik nie miał tej mocy co zwykle- zgasła po przejechaniu ok 5-7 km. Ale i tak samochód był słabszy. Teraz lampka pali się przy uruchamianiu i także w trakcie jazdy choć nie "ciągle" - nie ma ścisłej reguły. Nawet jak silnik się rozgrzeje to raz się zapala raz gaśnie - co odbija się na mocy silnika. Kierując się wskazówkami powyżej przystąpiłęm do wymiany świec żarowych - wymienili mi w zakłądzie 1 i 2 bo 3 i 4 się zapiekła i nie chcieli urwać. Komputer wskazał błąd: "przekaźnikniskiej obw cylindra 2" - zachowałem oryginalna pisownię. Ale 2 świeca była wymieniona więc co to może być? Silnik chodzi źle tak jak przedtem a kontrolka zapala się. Może potraficie coś doradzić?.
  • 0