Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

- - - - -

Nissan 2.0 d cieżko pali i dymi


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 OFFLINE   igwin1

igwin1

    Nie bić jestem nowy

  • Użytkownik
  • 3 postów
  • Płeć:Mężczyzna
  • :

Napisano 24 luty 2011, 22:03

Witam wszystkich ! Jestem właścicielem nissana sunny 2.0 d N14 z 1993 r. od 4 lat. Mam problem taki ze po mrożnej nocy nie chce odpalić odpala wtedy kiedy jedna osoba przekręca kluczyk a druga pompuje ręcznie pompką ( na filtrze paliwowym) po odpaleniu nierówno chodzi i strasznie dymi dopóki się nie rozgrzeje Potem chodzi jak pszczółka . Proszę o pomoc jestem do tego auta bardzo przywiązany i mimo latek jakie ma i przebiegu chciałbym nim jeszcze troszkę pojeździć .
  • 0

Reklama

#2 OFFLINE   RAAAD

RAAAD

    Nissanmaniak

  • Użytkownik
  • 1929 postów
  • Płeć:Mężczyzna
  • Kraj:POLAND
  • Model:primera p11 2.0TDgst kombi/almera N15 1.4b/g-gks sedan
  • Time Online: 8h 49m 40s

Napisano 24 luty 2011, 22:23

Może sprubuj założyć zaworek zwrotny przed filtrem. Może coś pomoże.
  • 0

#3 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownik
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Kraj:POLAND
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA
  • :

Napisano 24 luty 2011, 23:45

Prosze sprawdzic swiece zarowe czy sa dobre. Najlepiej je wykrec i spawdz do akumulatora jak grzeja. Wlasnie jak silnik chodzi nierowno to moze ktoras swieca siedzi.jak sa teraz takie mrozy to nalej do zbiornika specyfiku przeciw zamarzaniu paliwa . Prosze rowniez odwodnic filtr paliwa . Najpierw to zrob i ten filterk mozesz wstawic . Nie zaszkodzi. Ale tez rownie dobrze moze bedziesz musial sie nastawic na remont pompy wtyrskowej. A zwlaszcza jej czesci wysokocinieniowej. Po prostu moze nie trzymac i po dluzszym postoju bedzie ciezko palic . Najpierw sprawdz tamte rzeczy. Czesc.
  • 0

#4 OFFLINE   igwin1

igwin1

    Nie bić jestem nowy

  • Użytkownik
  • 3 postów
  • Płeć:Mężczyzna
  • :

Napisano 25 luty 2011, 10:51

dzięki Panowie za sugestie.
1)świece wymienione
2)zaworek wstawiony.
3) w zbiorniku środek uszlachetniający
iiiii nic - zero poprawy.
Teraz jeszcze odwodnię filtr paliwa.
Dam Wam znać czy pomogło, obawiam się jednak, że czeka mnie naprawa wtrysków.
Dziwi mnie też fakt, że jak się rozgrzeje to chodzi super równo, bez dymienia.

No już jestem po wyczyszczeniu filtra- czysty to on nie był, ale i to nie pomogło.:-((
Szkoda

Użytkownik igwin1 edytował ten post 25 luty 2011, 09:38

  • 0

#5 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownik
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Kraj:POLAND
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA
  • :

Napisano 25 luty 2011, 11:11

Ale tylko tak odpala jak zimno czy jak jest cieplej to pali od strzala.
  • 0

#6 OFFLINE   igwin1

igwin1

    Nie bić jestem nowy

  • Użytkownik
  • 3 postów
  • Płeć:Mężczyzna
  • :

Napisano 25 luty 2011, 22:00

tylko mróz mu przeszkadza
  • 0

#7 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownik
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Kraj:POLAND
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA
  • :

Napisano 26 luty 2011, 09:10

Zeby nie zostawic cie z tym problemem to najpierw zobacz jakie masz w tej chwili paliwo. Moze leci jakas lura do pompy.Kup dobrego paliwa i sprobuj odpalic go sposobem na butelke z pominieciem filtra paliwa. Wtedy bedzie jakis oglad na sprawe.
  • 0

#8 OFFLINE   Elraf

Elraf

    Konkretny gość

  • Użytkownik
  • 100 postów
  • Skąd:Gdynia
  • Kraj:POLAND
  • :

Napisano 09 marzec 2011, 07:05

a ja ci mogę sprzedać takiego za 3500 w liftbacku rocznik 95 niebieski (osobiście sprowadzałem kupiony od osoby prywatnej) pali dobrze, jestem z niego bardzo zadowolony przez ponad 4 lata i kompletnie nic się nie działo (oprócz kiepskiego akumulatorka).
  • 0