Skocz do zawartości
leon130

Obroty zimnego silnika

Rekomendowane odpowiedzi

leon130

Witam. Mam pytanie odnośnie obrotów zaraz po odpaleniu zimnego silnika. U mnie jest to ok.1500obr i powoli spada w miarę jak się silnik rozgrzewa. Jest to mój pierwszy samochód który ma takie wysokie obroty na zimnym silniku, czy tak ma być? Jak jest u Was? Nadmieniam, że oprócz tego żadnych problemów z silnikiem nie ma, błędów w pamięci też brak.

 

Maxima 2.0 24V a33.

Edytowane przez leon130

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

Możesz spać spokojnie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Możesz spać spokojnie.

Tzn że tak ma być?

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

Jeśli wskakuje na 1500 i spada to, można uznać że  jest Ok....!!!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Pytam dlatego, że na necie widziałem kilka filmików z zimnego startu maximy i niektóre po odpaleniu trzymały ok.800obr. Myślę, że przez te zawyżone obroty spalanie też jest sporo większe, szczególnie jeśli ktoś jeździ na krótkich odcinkach.

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Edytowane przez leon130

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

800 to obroty silnika na biegu jałowym po jego rozgrzaniu, wyżej mówiliśmy o zimnym silniku, szczególnie teraz, kiedy jest bardzo zimny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

800 to obroty silnika na biegu jałowym po jego rozgrzaniu, wyżej mówiliśmy o zimnym silniku, szczególnie teraz, kiedy jest bardzo zimny.

Własnie ja widziałem filmiki na youtube i tam na zimnym silniku było 800obr stąd pytanie

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

A jak odpalasz światła się załączają automatycznie czy nie bo jeśli tak to zawsze ze światełkami tudzież innymi włączonymi odbiornikami będą większe. Ale 800 na zimnym silniku to latem przy +30.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Nie mam automatycznych świateł, włączam oddzielnie. Jeśli 800obr jest przy 30stC na zewnątrz więc oznaczałoby to, że te wysokie obroty zależą od czujnika temperatury płynu. Możeby w takim razie zastosować inny czujnik o innej rezystancji. Pozwoliłoby to na obniżenie obrotów zimnego silnika. Jakoś mnie denerwuje to wycie po odpaleniu...

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

A jakie obroty masz na biegu jałowym przy rozgrzanym silniku.??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Na rozgrzanym ok, myślę, że ok.800obr. ale czy jest -5st czy +15stC to przy odpalaniu na zimno silnik ma ok.1500obr.

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

Piszesz że masz dosyć tego wycia czyli to znaczy że wskakuje Ci na 1500 i stopniowo schodzi w dół nabierając temperatury i jak długo to trwa to wycie ..??

A jak naciśniesz pedał gazu i puścisz pozostają na tym samym poziomie czy spadają niżej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Poplas

Leon a jakie masz obroty na rozgrzanym silniku. Skrzynia manualna czy automat?

Edytowane przez Poplas

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130
Napisano (edytowane)

Leon a jakie masz obroty na rozgrzanym silniku. Skrzynia manualna czy automat?

Skrzynia manualna a obroty rozgrzanego silnika wg aplikacji torque podłączanej przez bluetooth do samochodu to 688-700obr/min

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Edytowane przez leon130

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Poplas

Wychodzi na to, że książkowo. Jeżeli brak błędów na kompie to nie wiem do końca jak w A33 , bo w A32 przepustnica podgrzewana jest przez płyn chłodniczy. Może w ogóle wyjąć i przeczyścić przepustnice,przepływkę, przeprowadzić adaptacje?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Przepływka jak nowa, parametrami ok i czysta w środku. Przepystnica nie wiem, bo nie zaglądałem. Ogólnie auto ma 220kkm, do 210kkm serwisowany w serwisie nissana, co zresztą widać po nim, jest naprawdę zadbany. Przeglądnę resztę jak się cieplej zrobi... Jak przeprowadzić adaptację?

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

Paplas a jakie obroty są w Twojej maximie na zimnym, ma się rozumieć, silniku...???

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Poplas

Przy zimnym silniku tak około 1300

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TESTER 1956

Tak myślałem, bo akurat nigdzie tego motoru nie mogę znaleźć, 1500 ciut przyduże niby ale przy właściwie spadających, w miarę rozgrzewania silnika, obrotach i właściwych obrotach jałowych, jak w tym przypadku,  na rozgrzanym silniku, uznać by można że są właściwe. Można by się pokosić o zmianę czujnika temperatury, bo jego wymiana nie będzie mieć wpływu ujemnego na inne parametry by zobaczyć czy to coś da jeśli owe obroty są denerwujące. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Tak właśnie zrobię, wymienię czujnik temperatury na nowy i zobaczę czy jest jakiś efekt tej wymiany.

 

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Poplas

W mojej byłej Maximie jak był walnięty czujnik temperatury silnika na zimno zapalała bez problemu natomiast na ciepłym nie było mowy aby odpaliła. Komputer odczytywał błędne dane i auto było przelane


U mnie na podniesionych obrotach na zimno nie chodzi zbyt długo. Silniki VQ szybko łapią temperaturę oczywiście jak jest wszystko sprawne. Z czujnikiem warto spróbować być może wysyła błędne dane, jak dobrze pamiętam koszt ok 50 zł.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leon130

Ja przy 10stC na zewnątrz przejadę od zimnego startu ze 2 km i cały czas są ponad 1000obr.. I rzeczywiście nieraz mi się zdarzyło, że jak ciepły to musiałem chwilę pokręcić, żeby odpalić. Jakby był zalany. Wymienię ten czujnik i dam znać czy jest poprawa. Na alle niecałe 40pln.

 

-------------------------------------------------------------------------------------------------------------------------------------------------

 

20.02.2016

Czujnik zmieniony. Nic się nie zmieniło, więc nie tutaj problem... Ten typ tak ma widocznie :)

Odświerzam kotleta.

Obroty cały czas wysokie, ale mam jeszcze jedno pytanie.. Przy odpalaniu na zimnym silniku, szczególnie po nocy, obroty idą na 2000-2200 przez sekundę a następnie opadaką na ok. 1500obr. Jest to takie zawycie silnika przy odpalaniu. Myślę, że chyba niezbyt zdrowe dla silnika, żeby tak na zimnym się od razu wkręcał bez smarowania. Przeczyściłem bez rozbierania przeustnicę oraz wyciągnąłem i wyczyściłem krokowca. Bez zmian na plus, jedynie obroty na rozgrzanym silniku powoli opadają, w czasie jazdy jak wysprzeglę to idą na 1200 a wolne obroty stabilne, ale ok.900-950 ( wcześniej 680). Próbowałem adoptować przepustnicę, pedał gazu i krokowca wg manuala nissana, ale albo nie potrafię, albo z jakiegoś powodu auto nie wchodzi w tryb diagnostyczny. Macie jakiś pomysł gdzie szukać problemu? Benzyna czy lpg tak samo. Pzdr.

 

 

Czy ta procedura działa z a33?b77771f285dbab35580b18622fe98ce5.jpg

Sam sobie odpowiem póki co....

Odłączyłem klemy na 12h i póki co jest nieźle. Obroty spadają płynnie, wolne obroty ok.680... Jednak jak odpalam zimny silnik to obroty przez sekundę wskakują na 2000 po czym opadają na 1400.

 

Wysłane z mojego LG-H990 przy użyciu Tapatalka

Edytowane przez leon130

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×