Skocz do zawartości
JarekNissan

T31 2.0 150KM Problem z dodawaniem gazu na wyższych obrotach

Rekomendowane odpowiedzi

JarekNissan

Witajcie,

Mam problem, który pojawił się dzisiaj podczas mrozu. Odpaliłem samochód bez problemu wyjechałem na drogę jechał bez problemu.

Kiedy chciałem podjechać pod pierwszą górkę przy mocniejszym wciśnięciu gazu nagle gaz nie reaguje i samochód stopniowo gaśnie , przekręciłem kluczyk odpalił bez problemu. Jechałem dalej podejrzewając drobinki lodu w paliwie , nie gazowałem specjalnie czekając na rozgrzanie silnika.

Niestety nawet po przejechaniu 130 km na ciepłym silniku po dodaniu mocniej gazu tak jak by nie dostawał powietrza i gasł , odpalał i można było jechać dalej.

Gdzie nie wymagana była moc samochód jechał nawet i na wyższych obrotach, kiedy tylko potrzebował więcej mocy gasł - niestety po kolejnych kilometrach zapalił się znaczek silnika (podejrzewałem sondę lambda bo niedawno ją wymieniłem i też się włączył znaczek silnika).

Dojechałem pod dom otworzyłem maskę i moje obserwacje laika - po prawej stronie pod plastikowym wlotem powietrza znajduje się gruba gumowa rura która jedną strona idzie pod osłonę górną silnika i w druga stronę gdzieś w dół obok chłodnicy - i na tej rurce jest dużo jakiegoś mazistego płynu coś jakby olej - ale stan oleju 100% więc jakiś inny olej.

Pytanie czy przyczyną może być turbina Przebieg samochodu 170 000  mam go od nowości i staram się go nie katować.

 

Prośba o wsparcie fachowe

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

maver27

Miałem podobny objaw. Wystarczyło wymienić filtr paliwa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×