Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

Gość walijczyk

[K11] Micra Vibe... brak podświetlenia deski rozdzielczej

Rekomendowane odpowiedzi

Gość walijczyk

Po walkach z uszczelką pod głowicą ...naprawiłem Micrę z 92r./K-10 ..nie minęło parę dni >kupił kolega

Ja kupiłem Micra Vibe z 1996r. 898cm 16V przebieg 110k mil/ full service K-11

chyba przed lifting. mam licznik normalny i nie ma obrotomierza

* starsza osoba jako secend owner,wymieniała wszystko co trzeba i zgodnie z parametrami

*wóz cacko pali mniej niż 5l/60mil=100km sam stestowałem od Manchester do mnie jest 150mil i jechałem 60-70mil /h po motoway M62/56

ale nie ma tego dobrego za duzo

Wczoraj wracając w nocy dostrzegłem ..brak podswietlenia tablicy zegarów ( żadna żarówka nie pali) Cała reszta jest ok!

-pierwsza mysl bezpieczniki > te z prawj str. pod deską/ i pod maską w silniku

wszystkie OK.

- radio fabryczne gra ( start po zał. stacyjki)

 

Co ciekawe pokrywa bezpieczników spod deski jest inaczej opisana (inaczej rozłozone bezpieczniki) moja ma symbol: 5F600

ten na ma symbol:5F700

http://www.nissanklub.pl/forum/viewtopic.p...wietlenie+deski

pict3101.jpg

 

mierzyłem dzisiaj na wył./ i wł. aucie nap. wszedzie mam nap. poza

-1-y bezpiecznik z lewj strony w skrzynce > opisany <ST.Signal>

*na moim

dwa pierwsze pola z l.str. mam wolne

potem ST.Signal

Room Lamp

Stop lamp

-----(wolne)

*w tym na obrazku

 

ponieważ nie mam ks. , a link z odnosnikiem do niej nie działa mam pytanie:

-czy mozliwe zeby wszystkie lampki sie spaliły >. no chyba ,ze poł. szeregowe

- za co odpowiada ten (st.signal) i ze nie mam nap. na bezp. (przed wł./po włacz.)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość B12
czy mozliwe zeby wszystkie lampki sie spaliły >. no chyba ,ze poł. szeregowe

Znając trochę użytkowników - możliwe. Nastąpywało to stopniowo. Nie chciało się wyjmować zegarów. Szeregowo na pewno nie są, to nie choinka. :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość walijczyk

no może ..ale babcia była szczególowa z byle problemem męczyła serwis

*ostatnio znalazłem w jej dokumentacji,którą odziedziczyłem rachunek na 340 funtów

z 2006r. ( w tym Vat+MOT=70funów )

 

pytanie x jeszcze:

Za co odpowiada ten (st.signal) i ze nie mam nap. na bezp. (przed wł./po włacz. zapłonu)??

lub

który/jak opisany bezpiecz. odpowiada za podswietlenie zegarów(patrz foto)

zabezpieczenie obwodu świateł pozycyjnych, oświetlenia tylnej tablicy i oświetlenia deski rozdzielczej....

Odłączyłem radio. Wsadziłem kolejny bezpiecznik 10A i jest ok. Na razie nie podłączałem radia. O dziwo radio działalo cały czas bz względu na to czy bezpiecznik był przepalony czy nie, dlatego nie wem czy to możliwe ze to wina radia. W kazdym bądzie po jego odłaczeniu jest ok. Zauważyłem jedną rzecz: masa radia była podłaczona do anteny, być może to powodowało jakieś zwarcia ???

 

- ale radio jest fabrycznie nowe od poczatku??!

 

p.s

Czyzby było jak w http://www.nissanklub.pl/forum/viewtopic.p...wietlenie+deski

Spalił Ci się środkowy bezpiecznik 15A znajdujący się w skrzynce pod maską. Odpowiada on za zabezpieczenie obwodu świateł pozycyjnych, oświetlenia tylnej tablicy i oświetlenia deski rozdzielczej.

ale on u mnie jest Ok.i ma 15A

pict3103.jpg

 

 

Nic z tego nie ponimaju.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
eX

masa w antenie to standard w micrach, chyba ze ktos bral mase z innego miejsca. ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Domiss

Jeśli wszystkie bezpieczniki są OK, to weź śrubokręt krzyżakowy, wykręć te dwie śruby pod zegarami, zdejmij plastikową obudowę, włóż rękę za licznik i wykręć (przekręć pół obrotu i wyciągnij) którąkolwiek żarówkę jej podświetlenia. Podejrzewam, że po prostu babcia nie jeździła po zmroku i nawet nie zauważyła, że jej się jakieś żarówki popaliły...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość walijczyk

Faktycznie miałeś rację

wszystkie lampki były spalone, wymieniłem świeca jak ......

*dzwoniłem do grandmather > faktycznie jezdziła tylko za dnia i nie zwracała na to uwagi

,ze nie pala się , zreszta za dnia słabo widać ze spalone

-patrzyłem masę do radia porowadzono osobnym kablem

 

p.s.

jak przyjade do PL kupię sobie ledy (swiecą dłuzej i lepiej.. i jest b. bajerancko)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×