Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

sedek

Micra K10 nie przełącza się na gaz (I generacja)

Rekomendowane odpowiedzi

sedek

Witam,

mam następujący problem:

od kilku dni nie zawsze przełącza się na gaz (dzieje się tak coraz częściej).

Centralka ma trzy położenia : jedno skrajne do gazu (świeci zielona dioda), drugie skrajne do benzyny (dioda czerwona ) i środkowe do wypalenia się benzyny w gaźniku przy przełączeniu na gaz.

Do tej pory odpalałem i jeździłem na gazie. Odpalał od razu. Jak wspomniałem od kilku dni przy skrajnym położeniu "dla gazu" świeci się dioda benzynowa na czerwono i nie chce palić na gazie. Silnik staje i muszę przełączyć na benzyne, by można było jechać. Co może być przyczyną? Jestem laikiem jeśli chodzi o instalację gazową.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

DINO

zrobiło się chłodniej i tyle, ile masz przejechane na reduktorze?? robiłeś jego czyszczenie lub regenerację,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sedek

Ale myślisz, że to może być wina reduktora (popękana gruba membrana wysokiego ciśnienia, syf w parowniku) ?

Trochę mi to wygląda na zasyfiały elektrozawór lub cewka przy parowniku ew. zaśniedziałe końcówki przewodów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DINO

to posprawdzaj wszystko i będziesz wiedział,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sedek

Na wyłączonym silniku , ale przekręconym kluczyku zapalają się wszystkie trzy diody (w pozycji przełączenia "na gaz") , co jest normalnym objawem: jedna zielona od gazu druga czerwona od niepełnego zbiornika (rezerwa), trzecia od benzyny. Po odpaleniu silnika gaśnie kontrolka "od gazu" i pali się tylko kontrolka "rezerwy" , silnik chodzi aż wypali się benzyna. Potem gaśnie. Gdy przełączę na benzynę, dioda czerwona benzynowa zapala się, gaśnie czerwona "od rezerwy" - jest to objaw normalny. Wygląda na to, że nie może przełączyć się na gaz. Na razie sprawdziłem kontrolkę (przełącznik), pomierzyłem przejścia miernikiem i wygląda na to że działa.

Jakieś sugestie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DINO

sprawdź czy elektrozawór otwiera, jak tak to reduktor

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×