Jump to content
Części Nissana - iParts.pl

[P10/W10] Nie odpalił


Guest grzennio
 Share

Recommended Posts

Guest grzennio

Samochód normalnie dojechał, zaparkował sobie i wszystko jest pięknie. wyłanczam silnik, jakieś 4 godzinki później odpalam i nic. Rozrusznik działa, pompa też działa. Co za czart? Możliwy jest brak paliwka? Rezerwa się zaczyła żarzyć, jeżdżę na gazie. Paliwko tylko do odpalania. Nie wiem o co biega? Co mogło pójść? Niedawno wymieniałem świece i przewody. Może to jest cewka? Jak strzeli cewka to pójdą i świece i przewody. Raz na światłach (było to parę godzin przed "zajściem") niemal mi zgasł przy ruszaniu. Nie wiedziałem o co biega, ale ruszył i wszystko było OK. Jutro od rana zabieram się do przeglądania bezpieszników, styków, obejrzenia ceweczki, rozdzielacza i tym podobnych. Jak dojdę co jest grane to dam znać, czekam na wszelkie rady i uwagi!

Link to comment
Share on other sites

Guest grzennio

Już po kłopocie. Ojciec nie zalał paliwka i dlatego nie odpalał. Czujnik rezerwy się zbiesił. Wszystko gra, na szczęście jeździ jak najbardziej w porządku. Dzięki za sugestje!

Link to comment
Share on other sites

szkoda ze dotarlem dopiero dzis na ten temat, bo wczoraj caly wieczor tez glowilem sie co jest. bezynke mam tylko do odpalania, dolewam co jakis czas. a tu wczoraj wozek zaczal szalec, tracic moc... wskaznik pokazywal 1/4 zbiornika wiec ok. a dzis rano dopiero doszedlem do tego ze chyba wskaznik minie oszukuje. wlalem Pb i po problemie... jaki wstyd :oops:

Link to comment
Share on other sites

Guest Bruneros

a czemu nie probowales odpalac na LPG ? ja krece na LPG i jest spoko....

dosyc duzo PB na same rozruchy idzie - tak co 2 miechy wlewalem 10 literkow i wskazowka zaczyna ostro dołowac... teraz jak sie zacznie robic zimno chyba znowu bede musial odpalanie na PB robic - jak przypadkie mzgasnie a reduktor jeszcze nie rozgrzany to marne szanse na ponowne szybkie odpalnie :-)

Link to comment
Share on other sites

moja primerka o dziwo na lpg przy zimnym silniku pali tak jak na benzynce, sprawdzałem kilka dni temu, chociaż zawsze odpalam na Pb.

Link to comment
Share on other sites

ja za to nie mam mozliwosci odpalenia na LPG, gaz zalacza sie przy obrotach 2600 :) a z benzynka mam problemy- obroty spadaja do 0 :evil:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...