Jump to content
Części Nissana - iParts.pl

Spocona miska olejowa ?


Guest zorgon

Recommended Posts

Witam. Po zakupie autka wymieniono w nim wszystkie plyny i oleje i fitry oraz uszczelke pod miska. Dzis sprawdzal to moj znajomy i powiedzial ze miska jest spocona oraz skrzynia kolo jakiegos czujnika. Dokrecil sruby w misce bo nie byly dokrecone i powiedzial ze miske sie dokreca dwa razy jak sie troche pojezdzi to drugi raz. Ten kto mi wymienial ta uszczelke nie powiedzial mi o tym a zrobilem juz od tego momentu okolo 2 tys. czy czeka mnie wymiana znow uszczelki i oleju? I prosze mnie naprowadzic jaka moze byc tez przyczyna spocenia sie skrzyni. Aha w misce jedna sruba jest urwana jak ja teraz wykrecic ? Mam co prawda dwa malutkie wycieki jak autko postoi cala noc z jednej i drugiej strony silnika ale nie wiem skad one pochodza i co to moze byc. Prosze o jakas fachowa rade drodzy forumowicze pozniewaz nie znam sie na mechanice.

 

Pozdrawiam

Link to comment
Share on other sites

Dziekuje za rade. Mam jeszcze takie pytanie. Jak jade np. na 2 biegu tz. gwaltownie chce przyspieszyc spod swiatel przykladowo i ciagne na 2-gim biegu tak do okolo 5-6 tys. obotow to czasem mam wrazenie ze tak silnik rowno buczy coraz glosniej i nagle ma taki chwilowy jakby slabszy ciag i za chwilke idzie dalej. Nie zawsze tak sie dzeieje i na 3 tez jak wcisne gaz do dechy to tez czasem tak jest. Cos w rodzaju takiego chwilowego spadku mocy. Prosze mnie zle nie zrozumiec nie mam natury rajdowca :) ja tak nie jezdze ostro to autko mam od 2 miesiecy i poprostu obserwuje i testuje narazie. A na codzien jezdze przepisowo i nie zyluje silnika, ale to poprostu kiedys zaobserwowalem w czasie wyprzedzania po redukcji i teraz mnie to meczy co jest nie tak. Czy to moze byc wina swiec bo dawno nie byly wymieniane czy cos powazniejszego. Prosze fachowcow o rade.

Pozdrawiam

Link to comment
Share on other sites

Pod miską niema uszczelki, przynajmniej tak jest w 1.4. Dawałem tam tylko silikon.

Śrubę trzeba rozwiercać, ale radzę dać sobie spokój bo można coś zepsuć.

Jeśli chodzi o olej to w tych silnikach padają te uszczelniacze na wale, tam przy tym kole napędzającym rozrusznik, pompy (to wielkie). Trzeba je odkręcić i wymienić uszczelniacz (kosz to uszczelniacza to 9zł w JC).

Mi po tych zabiegach przestało lecieć.

 

P.S. Mam podobnie przy przyśpieszaniu, przy 5k jest coś takiego jak by turbo dziura :)

Link to comment
Share on other sites

Filtr powietrza jest wymieniony ma okolo 2 miesiecy i czysty bo sprawdzalem, wiec pozostaja swiece tylko mnie zastanawia dlaczego jesli to swiece to nie mam zadnych problemow przy odpalaniu autka nie wazne w jakich temp. odpala zawsze i od pierwszego i ladnie zalacza sie auto-ssanie po czym delikatnie spadaja obroty w miare jak sie zagrzeje i zatrzymuja na jakis 800-1000 i utrzymuja sie- oczywiscie przy wyluzowanej skrzyni.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...