Jump to content
Części Nissana - iParts.pl

[P11/WP11] Pompa podciśnienia 2.0TD


Guest jurgenik

Recommended Posts

Guest jurgenik

Witam

Temat dotyczy kiepskiego hamowania, a dokładnie twardniejącego pedału hamulca po 4-5 szybkich naciśnięciach. Ktoś już o tym pisał ale nie mogę tego teraz znaleźć, poza tym nie wyjaśniono sprawy do końca.

Wracając do sprawy: moja P11 ma ogólnie dość twarde hamulce i o hamowaniu przez delikatne wciskanie pedału mogę sobie tylko pomarzyć. Ale jeszcze gorzej wygląda sprawa hamowania pulsacyjnego. Po kilku kopnięciach w hamulec efekt jest taki jak się silnik zgasi i ponaciska - pedał u góry i nie daje się wcisnąć. Przez długi czas większość mechaników twierdziła że widocznie pompa podciśnienia się kończy i ma wypracowane mechanizmy przez co nie osiąga wymaganej wydajności. Utwierdziło mnie w tym przekonaniu odłączenie EGR, który ta pompa napędza. Hamulce się poprawiły bo pompa nie marnuje ciśnienia na sterowanie EGR. ALE CZY TO NAPEWNO CAŁA POMPA!!! Wczoraj znalazłem stary post z podobnym problemem i tam ktoś napisał że to może membrana w pompie. Ktoś inny że membrana w servo. Jak to w końcu jest. Nie wiem jak są zbudowane te ustrojstwa może ktoś to rozbierał i wie jak naprawić. Jak czytam "membrana" to sprawa chyba nie jest zbyt skomplikowana do naprawy?

Link to comment
Share on other sites

szczerze mówiąc, wątpię, aby pompa się skończyła - to jest na tyle proste urządzenie, że powinno wytrzymać naprawdę duży przebieg (chyba że takowy masz)

 

A czy wyeliminowałeś wszystko, co ma związek z awarią, ale w samym układzie hamulcowym tj:

-czy płyn hamulcowy jest ok, tzn nie ma w sobie wody

-czy tłoczki i prowadniki w zacisku hamulcowym chodzą luźno

- czy układ hamulcowy jest odpowietrzony i szczelny

- jaki jest stan tarcz i klocków (również z tyłu)

- czy nie ma problemów z ABS-em

 

może być tak, że coś w układzie nie domaga i pompa fabrycznie , pomimo że wytwarza normalne podciśnienie , to jednak to nie wystarcza.

 

Ew jest nieszczelność w układzie/instalacji obsługiwanej przez pompę.

 

 

pozdr

Adam

Link to comment
Share on other sites

Guest jurgenik

A więc po kolei:

Przebieg auta 190kkm

- tarcze bardzo ładne Jurid bez bicia, pęknięc - przebieg 50kkm

- klocki nie pamiętam firmy - przbieg 4,5kkm

- płyn wymieniany 2 lata temu, przebieg 40kkm, mysle o zmianie ale od poprzedniej wymiany nic sie nie zmieniło w reakcji hamulca. Raz jak poprzednie klocki się kończyły trzeba było ciuteczke płynu dolać bo czasem kontrolka migała - ale nie był poniżej minimum. Dolałem do max i przestało.

- z tyłu są bębny - okładziny wymieniałem jak się jedna odkleiła - obecnie Delphi, przebieg na nich 36kkm

-przy każdej zmianie opon kontroluję wszystkie ruchome części układu hamulcowego - nic się nie zacina, nie zapieka, nie blokuje, nie podcieka. Ostatnio sprawdzałem przód w sierpniu przy zmianie klocków.

- na wałkach na diagnostyce wszystko OK

- ręczny igła

- moja P11 nie ma ABSu

 

Tylko że tak jak napisałem poprzednio: kilka szybkich naciśnięć na hamulec i trzeba potem ze trzy razy bardzo powoli wciskać pedał żeby odpuściło. A ha - normalne hamowanie jest dość twarde ale czasem (raz na 20) złapie od razu mięciutko.

Wracam więc do tematu membrany - jeśli jest tam coś takiego i jeżeli jest pęknięta to powinno się ją dać zdemontować i wymienić. Tylko jak to się robi?

A i jeszcze jedno - znalazłem kiedyś taki tekst: "Okazało się, że w pompce podciśnieniowej pękła membrana i na 1-2 depnięcia wystarczało, a potem twardy pedał się robił."

Nie wiem czym gościu jeździł, ale może u mnie jest to samo?

Link to comment
Share on other sites

Guest jasiu666

"ja mam tak samo" :?

 

 

też podejrzewam pompę podciśnienia ...

 

teoria z pękniętą membraną ma sens tylko.... nigdzie nie znalazłem info o jej budowie i dałem spokój...

 

jeżdżę i uważam na tzw. "hamowanie pulsacyjne"... bo raczej nie wychodzi...

Link to comment
Share on other sites

może servo jest nieszczelne ? albo rzeczywiscie ta pompa podcienieniowa nie domaga.

 

Rozpędz się do ok 100km/h na III biegu pusc gaz i zacznij hamować zobacz czy sytuacja bedzie się powtarzać (chodzi o utrzymanie silnika w mozliwe jak najwięszkych obr przy hamowaniu)

Link to comment
Share on other sites

  • 2 years later...
Guest Danek95

no i ja mam teraz dokładnie ten sam kłopot, jak zapir..... autem to hamulce sa dobre, ale w jeździe miejskiej musze ostro deptać pedał, klocki tarcze płyn i ABS ok... co teraz???

 

[ Dodano: Czw 24 Sty, 2008 12:34 ]

...tylko że ja mam benzynkę 2.0 131KM i tam podcisnienie jest z kolektora a nie pompy, dlatego nie wiem gdzie szukac przyczyny, chyb aże zdechło servo...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...