Skocz do zawartości
Części Nissana - iParts.pl
kacpon

1.3 Zamulony, przygasa, czasem gaśnie, czasem nie reaguje na gaz

Rekomendowane odpowiedzi

kacpon

Witam wszystkich zainteresowanych niesieniem pomocy,

 

Mam problem z Micrą K11, silnik 1.3, bez gazu, przebieg 195kkm. Auto od nowości w rodzinie, sam jeździłem nim przez rok, później oddałem dziewczynie, która jeździ nim od 3 lat. Zawsze tankowane na shellu (paliwo Fuelsave 95). Auto przez dziewczynę garażowane, ale niestety użytkowane na bardzo krótkich odcinkach (2-3km). Kilka razy w roku trasa Wrocław-Poznań. Zdarzyło się też jechać nad morze :lol:

Co jest nie tak:

  • Po około dwóch latach jej użytkowania zauważyłem, że auto jest mniej dynamiczne, niż wtedy, kiedy ja nim jeździłem. Mam wrażenie, że z miesiąca na miesiąc auto było coraz bardziej zamulone. Później zaczął się problem z przygasaniem.
  • Raz na jakiś czas np. podczas stania w korku samochód jakby się zadławi. Brzmi to jakby na bardzo krótki moment zgasł, ale od razu znowu zaczął pracować. Czasem w momencie przygasania mrugnie któraś z lampek na desce rozdzielczej.
  • Czasami dzieje się to samo podczas jazdy. Skutkuje to jedno lub kilkurazowym szarpnięciem i zazwyczaj auto dalej jedzie normalnie.
  • Czasami zdarza się też, że podczas jazdy auto zupełnie przestaje reagować na wciskanie gazu. Po prostu się toczy. Jak wcisnę sprzęgło, to obroty spadają do zera i trzeba odpalać od nowa. Jeśli nie wcisnę sprzęgła to auto będzie się toczyć przez parę sekund i w końcu "załapie", albo zacznie strasznie mocno szarpać do momentu, w którym go nie zgaszę i nie odpalę od nowa.

 

Co próbowałem zrobić:

  • Wymieniłem przepływomierz na kupiony na allegro. Auto szarpało jeszcze bardziej i paliło 15l/100km. Oczywiście nie wykluczam, że trafiłem na kompletnie zużyty przepływomierz
  • Wymieniłem filtr paliwa. Nic to nie dało
  • Filtr powietrza jest czysty
  • Sprawdziłem sondę lamda (pamiętam, że zwierałem jakieś dwa piny w złączu diagnostycznym, żeby wejść w tryb sprawdzania sondy- patrzyłem na częstotliwość mrugania którejś z lampek na desce rozdzielczej- nie pamiętam dokładnie jak to robiłem, że z diagnostyki wyszło, że z sondą wszystko w porządku)
  • Regenerowałem płytkę przepływomierza (odessałem całą starą cynę ze wszystkich połączeń na płytce i wszystko przylutowałem od nowa)

 

Około 2 lata temu auto miało też wymieniony aparat zapłonowy na zregenerowany, ponieważ stary umarł (auto zgasło i nie chciało odpalić- nie było iskry).

 

 

Bardzo proszę o jakieś sugestie. Mój zaprzyjaźniony mechanik nie ma więcej pomysłów. 

Ewentualnie, proszę o polecenie jakiegoś specjalisty, który mógłby się podjąć naprawy w okolicach Wrocławia.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
stuff1000

Sprawdz pompę paliwa...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kacpon
Sprawdz pompę paliwa...
Dzięki za sugestię. Tak zrobię i dam znać czy coś z tego wyszło :)

Sent from my Mi A1 using Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×