Jump to content
Części Nissana - iParts.pl

Murano Z50 2007 klekocze na zimnym. Nie panewki.


MONIO303
 Share

Recommended Posts

Może ktoś podpowiedzieć o co chodzi z tym stukaniem.?

Rozrząd robiony 6 tys temu.

Na zimnym słychac tak jakby szklanki ale nie mogę zlokalizować gdzie bardziej.

Po odpaleniu na biegu jałowym pojawia się takie klekotanie jakby szklanek czy zaworow,

po zwiększeniu obrotów znikają i zaraz znów sie pojawiaja po zmniejszenuu obrotów.

Po rozgrzaniu już prawie tego nie słychać.

Luzy zaworowe sprawdzane. Wydechowe  poniżej normy (0,29-0,37) - mam   0,20   ,  0,25 , 030

Dodam że na gorącym nie ma prawie różnicy w pomiarach!

Nie wiem czy to już niedopuszczalne.

Panewki sprawdzone.

Ciśnienie : 10...11 na 13 Standard

Zapewne mimo lubryfikatora (LPG) wypaliło gniazda.

Możliwe aby to była przyczyna tego klekotania na zimnym ( luzy się nie zwiększył a zmniejszyły!)?.

Ma ktoś jakąś podpowiedz o tym dziwnym zachowaniu?

Łańcuchy sie tak szybko rozciągnęły i uderzają o obudowę i roznoszą po całym silniku dziwny hałas?

Edited by MONIO303
Link to comment
Share on other sites

Posted (edited)

Temat zamykam. Byłem u kilku mechaników. Te typy silników na zimnym tak mają a ja ponoć przesadzam z tym hałasem bo potem chodzi jak zegarek.

Edited by MONIO303
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...