Jump to content
Części Nissana - iParts.pl

Sciąga w lewo przy zmianie biegu


Guest Wodzu101

Recommended Posts

Guest Wodzu101

Witam,

posiadam wspanialego Nissana Sunny 1.6 12V Coupe (B12)

autko jest super ale pojawil mi sie maly trapiacy problem. Otórz gdy nim jade prosto trzyma sie drogi super jak puszcze kierownice to nie sciaga go nabok ani ccentymetra natomisat jak przespieszam i wcisne sprzeglo by zmienic bieg sciaga mi w lewo dzieje sie to w momencie nacisniecia sprzegla jak silnik przestaje ciagnac samochod i druga rzecz gdy jade i skrece kierownice maksymalnie w prawo to podczas prostowania kół słuchać jaiś dziwny dzwiek z układu kierowniczego tak jakby jakas guma tarła o metal .Sprawdzałem luzy na kołach nie mam w kierownicy tez nie ma.Co moze byc przyczyna takiego sciagania?? Jak ktoś coś wie to piszcie!!! Z góry dzięki

Link to comment
Share on other sites

Guest baronmokotowa

z opisu typuje uklad hamulcowy. tarcza, klocek...

 

Wodzu, napisz jak przy hamowaniu.

i czy sie cos grzeje, sprawdz grubosc klockow.

 

czekamy na info.

 

pozdro.

Link to comment
Share on other sites

Guest Wodzu101

Witam,

whamowałem jak koledzy radzili i sprawdzałem i przy hamowaniu nie sciaga mi samochodu, co do klocków to mam w dobrym stanie bo wymienialem je jakies polroku temu a tylne szczeki 1mc temu. Dodam tylko ze to sciaganie autka w lewo nastepuje w momencie gdy autko przechodzi z fazy przypieszania do jazdy ciaglej tj jak silnik przestaje ciagnac bardzo odczywa sie to gdy np przyspieszam na trojce i pozniej puszczam gaz i hamuje silnikiem to w momencie puszczenia gazu sciaga w lewo ale nie sciaga caly czas to jest bardziej cos w rodzaju lekkiego szarpniecia w lewo i po chwili jedzie oki i jak tak sobie deptam to musze uwazac by mnie nie sciagnelo na druga strone (teraz jezdze wolniej)

pozdr

 

[ Dodano: Wto 27 Mar, 2007 06:30 ]

Zaponialem dopisac koła mi się nie grzeją podczas jazdy

Link to comment
Share on other sites

Guest Wodzu101

Poki co dzieki za rady po weekendzie stawiam autko na przeglad by sprawdzili mi cale zawieszenie i uklad jezdny. Co do tylnych gum to ja nie widze by cos bylo nie tak a jesli chodzi o przeguby to chyba mam lekki luz no ale to wszystko sprawdze po weekendzie i dam Wam znac co bylo.Ale mam jeszcze pytanie dotyczace tego tematu czy wspomaganie moglo by miec wplyw na takie sciaganie bo zaczal mi wyciekac plyn (wczoraj zauwazylem) z maglownicy (chyba tak sie to nazywa) ale wspomaganie dziala tak jak dzialalo

Link to comment
Share on other sites

Guest Szymeq
ale wspomaganie dziala tak jak dzialalo
bedzie działało dopóki bedzie płyn we spomaganiu :D - wycieknie i nie bedzie kolorowo :)
Link to comment
Share on other sites

Guest mikey_one

Wodzu 101 na 99% luz na przednim zawieszeniu tudzież układzie kierowniczym.

 

Jeśli przy zdjęciu nogi z gazu lub przy wysprzęgleniu tak się dzieje to sprawdź sobie końcówki drążków i to pewnie będą one... lub chociaż jeden.

Minimalny luz na nich powoduje pływnie auta.

Link to comment
Share on other sites

Guest Wodzu101

w poniedziałek lub we wtorek stawiam autko do przegladniecia ukladu kierowniczego to bede wiedzial to dam znac co powoduje to plywanie a nawiazujac do mjego wspomagania to dziwne bo samo przestalo kapac a plyn jest w normie :D

Link to comment
Share on other sites

Guest Wodzu101

raczej kałurza to nie była bo substancja ktora kapała mi z maglownicy była koloru czerwonego taki mam płyn w układzie wspomagania teraz mi nie ubywa musialo sie jakos samo z brudu zalepic czy jakos tak

 

[ Dodano: Wto 03 Kwi, 2007 10:46 ]

Bylem samochodem na diagnostyce i sprawdzili mi autko i do wymiany mam:

- lewy swożeń

- prawa i lewa końcówka drążka

 

Samochodzik za tydzien idzie do warsztatu i narazie postoi sobie :-(

 

Dzieki wszystkim za odpowiedzi

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...