Jump to content
Części Nissana - iParts.pl

spadające obroty i w rezultacie gaśnięcie primery 2.0d


Guest ceziman
 Share

Recommended Posts

Guest ceziman

Witam Szanownych Forumowiczów!

Pojawił się problem w 2.0dSLX... na ciepłym silniku obroty, które są ustawione na około 900 spadają (charakterystycznie skacząc w dół) i auto gaśnie po czym mam trudność z odpaleniem (nie chce załapać bez dodania gazu - tak jakby się dławił) i jedynie mogę go uruchomić z pulsacyjnym użyciem pedału gazu. Podczas jazdy czasami ma tendencje do bardzo lekkiego szarpania. Wykluczam filtry bo niedawno były wymieniane. Proszę o kilka pomocnych podpowiedzi. Dodam, że rano pali bez problemu. Pozdrawiam!

Link to comment
Share on other sites

Guest heineken72

napisz jakie masz obroty jak zapalasz zimny silnik

ale domniemam że zimny rozruch masz ustawiony prawidłowo

Wydaje mi sie ... że ci sie dławi może masz ustawioną za dużą dawke paliwa

na zimnym jest oki a na ciepłym już jest za dużo i go zatyka...

.....ale mozliwości takiej złej pracy może byc kilka

Link to comment
Share on other sites

Guest mas444

Odpowietrz ręczną pompką na filtrze, jeśli pomorze to układ paliwowy się zapowietrza. Posprawdzaj wszystkie połączenia przewodów ciśnieniowych. Obejż całą drogę paliwa do i od filtra. Zerknij na wężyki powrotne z wtrysków.

Link to comment
Share on other sites

Guest ceziman

właśnie... wcześniej tego nie miałem ale ostatnio robił mi znajomy mechanik sprzęgło i przy okazji podkręcił obroty bo mówił, że mam za niskie... a miałem wcześniej 600-700 na ciepłym i na zimnym 1000, i chodziło wszystko OK! A teraz podkręcił tak, że na zimnym mam 1200-1300 a na ciepłym 900 i niestety jak trochę pojeżdże po mieście to zaczyna mi gasnąć (gaśnięcie mogę ratować przez dodawanie gazu ale przecież nie na tym to polega) i potem mam trudność z uruchomieniem silnika tzn. muszę dłużej go kręcić i pulsacyjnie dodawać gazu... ehhhh..!!

Link to comment
Share on other sites

Guest heineken72

a może filtr paliwa zapchany albo zalepiony parafiną po zimie

może to też być wina złego paliwa bo miałes wode w zbiorniku po zimie

to że ci krecił przy obrotach jałowych to może być tylko przypadek

spróbuj podlaczyć paliwo z np. butelki z pominięciem filtra zobacz jakie beda efekty

Link to comment
Share on other sites

Guest ceziman

wszystkie filtry powymieniane... niestety dalej to samo... dzieje sie to na ciepłym silniku jak stoje pod górkę, z górki nigdy, podejrzewam lewe powietrze... ale sam już nie wiem czy to dobry trop... sprawdzałem przewody i wyglądają dobrze... aha dodam, że stało się to po wymianie sprzęgła... gorzej odpala (dłużej kręci) i gaśnie jak sie rogrzeje... ehhh!!!

Link to comment
Share on other sites

Guest heineken72

.. a weż sprawdz czy jak sie rozgrzeje silnik to czy przepustnicy przy filtrze powierza ci nie zamyka całkowicie

może zamykany jest dolot powietrza i to powoduje dławienie

Link to comment
Share on other sites

Guest ceziman

przyczyna jeszcze nie znaleziona... we wtorek jade do znawcy od pomp & wtrysków do diesli i jak tylko będę wiedział co dolegało to napisze. Najdziwniejsze w tym wszystkim jest to, że jak stoję "z górki" to nie ma problemu, pojawia się tylko na płaskim albo "pod górkę"...

Link to comment
Share on other sites

Spadek obrotów obserwowałem w moim samochodzie Primera 2.0 z 2000 roku. Poradziłem sobie z tym faktem, wymieniając przepływomierz, filtry i czyszczeniem krokowego oraz przepustnicy.

Udało się.

 

Pozdrawiam

Krzysztof

Link to comment
Share on other sites

Guest ceziman

ludzie! czy wy nie rozumiecie, że to jest diesel? bylem dzisiaj u mechanika... i powiedzial, ze uporal sie z problemem, stwierdzil, ze to byla kwestia regulacji pompy... pojezdzilem 5 km... stanalem na skrzyzowaniu "pod gorke" i obroty zaczely spadac, i dlawiac sie chcial zgasnac znow.... juz nie mam sily do tego nissana...

Link to comment
Share on other sites

Człowieku, nie ma co się denerwować.

Miałem bardzo podobne objawy: silnik tracił moc, nie można było podjechać pod wzniesienie, nie mówić już o górce. Silnik dławił się, nie miał mocy. Pozostawiony na wolnych obrotach gasł. Dodawanie gazu nic nie dawało. Z ledwością doczołgałem się do warsztatu. Sprawdzili pompę, ciśnienie wtrysku, elektrykę, filtry no i pozostał im tylko przepływomierz. I co się okazało, że podłączony do komputera nie wykazywał uszkodzenia. Podłączony do samochodu wywoływał Chack Engine. W końcu, mechanik znalazł jakiś podobny, lecz od diesla, dopasował i silnik nabrał sił. Ten przepływomierz otrzymałem w prezencie, gdyż nawet jeśli byłby zamontowany do diesla - nie działałby. Działać mógł tylko w parze z silnikiem benzynowym. Po prostu jego wysoka czułość - konieczna dla diesla, nie musi być zachowana w przypadku silnika benzynowego.

 

Ponadto moc silnika może ulec zdławieniu również wówczas, gdy słabo działa sonda lambda. Warto zajrzeć do katalizatora.

 

i przede wszystkim, spokojnie do tego podejdź. Primery to naprawdę dobre samochody, trzeba niestety zachować pewny rygor i kolejność czynności, podobnie jak z kobietą :).

 

Pozdrawiam

Link to comment
Share on other sites

Guest ceziman

gdyby były takie dobre to nie powstałoby to forum... ja mam swojej primery dosc... ze wszystkimi mazdami jakie wczesniej mialem nie bylo zadnego problemu a tutaj a to włącznik świateł, a to płytka od dmuchawy, a to alternator, uszczelka pod głowicą itd... naprawdę mam już dość ciągłego "głowienia się" i w związku z tym chyba wezmę rozwód z marką nissan...

Link to comment
Share on other sites

... oczywiście decyzja należy do Ciebie. Ja również jeździłem mazdą 626 i nawet 121. Generalnie byłem zadowolony, ale Primera dała dopiero pełnię radości.

 

To jest samochód dość osobliwy i wymaga włożenia wkładu własnego. Mam taką zasadę, którą stosuję do każdego pojazdu, zawsze jeśli coś stuka, bzyka, ociera, to natychmiast to kontroluję i staram się sprawdzić przyczyny powstania usterki. Dzięki temu ze spokojną głową mogę wybrać się nawet w daleką podróż każdym samochodem, który znam.

 

Tak, jak Ci pisałem wcześniej, zdiagnozuj dobrze usterki i nie stosuj rozwiązań zastępczych.

Link to comment
Share on other sites

.. ja mam swojej primery dosc...

ja tez, za dużo jak na półtora roku jazdy:

skrzynia biegów, rozrusznik, hamulce, abs, zawieszenie przednie i tylne, silnik itd.

Na początku jak czytałem forum to myślalem, że trafiłem szrota - a jest na prawdę zadbany- ale jak się poczyta uwazniej forum to wszystkie moje usterki się powtarzają.

 

[ Dodano: Czw 19 Kwi, 2007 19:59 ]

i auto gaśnie po czym mam trudność z odpaleniem (nie chce załapać bez dodania gazu - tak jakby się dławił)

przypomniałem sobie, że kiedyś miałem podobny objaw w Kadecie, pomogło wyczyszczenie zbiornika paliwa, sam byłem tym zdziwiony. Tylko to bylo jeszcze za komuny, paliwo kupowałem z "różnych źródeł".

Link to comment
Share on other sites

Guest mas444

Jeśli jak Piszesz problem pojawił się po wymianie sprzęgła, to Właź pod samochód i Oglądaj co tam zrobili. Już Ci zresztą raz napisałem Popatrz na przewody paliwowe pod podwoziem. I zrób jak piszą koledzy - ropa w butelkę i bezpośrednio do pompy, trzeba eliminować po kolei każdy element układu paliwowego.

I nie Zniechęcaj się Nissan to dobra marka, zwłaszcza nasze W10 robione jeszcze w Japonii

Link to comment
Share on other sites

Guest ceziman

czesc Wam, znam w koncu przyczyne! pompa zaczela dzisiaj na dobre przeciekać (wczesniej byc moze tez juz cieklo jednak tylko mozna bylo wyczuc zapach ropy a nie ją zobaczyć)! jutro wymieniam uszczelniacze w tej pompie i mam nadzieje, ze to bedzie koniec klopotow! pozdrawiam Was Szanowni Forumowicze i zycze szerokiej drogi bez kolein :)

 

[ Dodano: Pią 20 Kwi, 2007 20:47 ]

czesc Wam, znam w koncu przyczyne! pompa wtryskowa zaczela dzisiaj na dobre przeciekać (wczesniej byc moze tez juz cieklo jednak tylko mozna bylo wyczuc zapach ropy a nie ją zobaczyć)! jutro wymieniam uszczelniacze w tej pompie i mam nadzieje, ze to bedzie koniec klopotow! pozdrawiam Was Szanowni Forumowicze i zycze szerokiej drogi bez kolein :)
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...