Jump to content
Części Nissana - iParts.pl

Po odpaleniu chodzi jak diesel przez 2-3 sekundy


Guest roshi
 Share

Recommended Posts

Guest roshi

Heloł!

 

wiec co to moglo sie zesryć? rozrzad wymieniony 2 lata temu przy 212kkm (teraz ma przejechane 240kkm) na zimnym silniku po odpaleniu przez 2 sekundy chodzi jak diesel.

 

nyska n14 93r

 

pomocy :zly:

Link to comment
Share on other sites

Lepiej sprawdź stan oleju kolego na początek. Jesli przez 2s tak chodzi to normalne bo w tym czasie po odpaleniu olej niezdążył dopłynąć do zaworów.

Link to comment
Share on other sites

Guest ronin00

Opcja "szukaj "się klania.....Prawdopodobnie hydrauliczne popychacze zaworów się odzywają , ja też tak mam-nie zawsze, ale czasami klekoczą.Pozdro

Link to comment
Share on other sites

Guest roshi

olej - castrol gtx magnatec wymieniany regularnie co 10kkm, niedawno zmieniony.

wczesniej tak nie bylo to dlaczego teraz sie zaczelo pierdzielic?

opcja szukaj byla juz wykorzystana - radze najpierw samemu sprawdzic czy Ci cos znajdzie, a dopiero potem pisac "opcja szukaj sie klania"

Link to comment
Share on other sites

W N14 nie ma popychaczy hydraulicznych, tylko są plytki do regulacji.

 

Może wymieniłeś na jakiś lewy filtr oleju? Też o tym było na forum.

Link to comment
Share on other sites

Guest roshi

czytalem juz chyba wszystkie posty zwiazane z halasowaniem silnika, ale jakos nie moge podporzadkowac dzwieku do mojego auta. u mnie nie wystepuje zadne stukanie, chrzeszczenie, suche szmery ani ciaganie sanek po betonie :030: jest to po prostu dźwięk identyczny jak dźwięk 2 litrowego diesla.

 

i od poczatku:

- rozrząd wymieniony więc to ani łańcuszek, ani napinacz

- na filtronie dzialalo wczesniej dobrze, więc to nie filtr

- olej jest dobrej klasy, bo: Castrol GTX Magnatec

- wymieniam olej regularnie

- hydraulicznych popychaczy nie mam jak wyczytałem w książce o sunnym.

 

jeszcze raz prosze o przeanalizowanie mojej sytuacji i podpowiedz co to moze byc. bylem juz u trzech mechanikow i kazdy mowi co innego i kazdy chce inne pieniadze. jeden chcial nawet 350 zl :zdziw:

 

 

 

 

wertując inne informacje z sieci (na jakims forum opla :galy:) natknąłem się na coś takiego jak hydrauliczne kompensatory luzów zaworowych - ze ponoc reguluja luzy zaworowe - ale tu sie pojawia pytanie czy takie cos jest w moim aucie bo TeroM pisze ze sa plytki regulacyjne, wiec jak sie ma jedno do drugiego? czy mógłby ktoś mi przyblizyc temat i podpowiedziec czy te kompensatory moga być ewentualną przyczyną tego dźwięku przy starcie?

 

 

 

i prosze, juz nie odsylajcie mnie do watkow Micry, Almery, Primery, do watkow o szmerach, stukach, pukaniach, szuraniach, metalicznych oddźwiękach i innych bo to nie to samo!

dziekuje.

Link to comment
Share on other sites

Jak długo po odpaleniu zimnego silnika słychac te stuki? Na ciepłym też słychać? U mnie czasem też słychać zawory po odpaleniu jak jest zimny.

Link to comment
Share on other sites

Guest roshi

przez 2-3 sekundy. na ciepłym raczej tak nie robi. objawy podobne do tych z innych watkow, ale jak napisalem wyzej wszystko powymieniane, wiec co?

Link to comment
Share on other sites

za każdym razem jak jest zimny? Bo mój np. jak postoi ze 2dni niepalony to tak mu się zdarzy ale codziennie odpalany nie słychac

Link to comment
Share on other sites

Guest roshi

wystarczy zeby stal 2 godziny. no a jak jest z tymi kompensatorami?

 

hydrauliczne kompensatory luzów zaworowych - ze ponoc reguluja luzy zaworowe - ale tu sie pojawia pytanie czy takie cos jest w moim aucie bo TeroM pisze ze sa plytki regulacyjne, wiec jak sie ma jedno do drugiego? czy mógłby ktoś mi przyblizyc temat
Link to comment
Share on other sites

Guest hermoll

roshi w twoim silniku nie ma hydrualicznych kompenastorw luzow

luzy sie reguluje recznie poprzez wstawienie odpowiedniej plytki regulacyjnej ktorych jest cos ok 60 rozmiarow

 

ja bym stawian zdecydowanie na rozrzad, bardz czesty objaw, zanim napinacz dobrze nie napnie olejem a sprezyna nie ma takiej sily i halasuje szczegolnie na dobrze rozgrzanym silniku zapewne przy odpalaniu i byc moze w pewnym zakresie obrotow podczas jazdy a jak nie to niedlugo zacznie

 

a rozrzad wsadziles JC, czy byly to oryginal i masz pudeleczka/opakowania czy mechanik poprstu wstawil i powiedzial ze kupile dobrej firmy czesci, czy sam to robiles??

czy sprowadziles rozrzad ze stanow, nainacze ewentualnie dales Zuiko?

 

jesli zrobile prawie 30tsy na rozrzadzie JC to i tak cud ze sie nei rozlecial calkiem :P

 

apropo rozrzadu

http://www.nissanklub.pl/forum/viewtopic.p...asc&start=0

 

pozdr

Link to comment
Share on other sites

Ja uwarzam że jeśli masz kompensatory a nie jestem pewien, to one właśnie mogą klekotać przy odpalaniu ale czmu tak często to się dzije to nie jestem pewien. po 2 godź. to raczej nie powinny. Ja do tej pory uważałem że są to samoregulatory luzów zaworowych i myśle że powinny być w twoim silniku. Jaki miałeś wcześniej zalany olej? ten sam? Ja do mojego silnika wlałem 10W40, a mam CA16

Link to comment
Share on other sites

Guest hermoll
Ja uwarzam że jeśli masz kompensatory a nie jestem pewien, to one właśnie mogą klekotać przy odpalaniu ale czmu tak często to się dzije to nie jestem pewien. po 2 godź. to raczej nie powinny. Ja do tej pory uważałem że są to samoregulatory luzów zaworowych i myśle że powinny być w twoim silniku. Jaki miałeś wcześniej zalany olej? ten sam? Ja do mojego silnika wlałem 10W40, a mam CA16

 

silniki GA1XDX nie maja kompenastorow luzow zaworowych,

rodzina silnikow SR20DX posiada kompensatory hydrualiczne

diesel CA20 nie pamietam ale chyba ma

wczesniej co bylo w GA1X tez nie pamietam :)

Link to comment
Share on other sites

roshi w twoim silniku nie ma hydrualicznych kompenastorw luzow

luzy sie reguluje recznie poprzez wstawienie odpowiedniej plytki regulacyjnej ktorych jest cos ok 60 rozmiarow

 

ja bym stawian zdecydowanie na rozrzad, bardz czesty objaw, zanim napinacz dobrze nie napnie olejem a sprezyna nie ma takiej sily i halasuje szczegolnie na dobrze rozgrzanym silniku

Skoro tak jest to jeśli chodzi o rozrząd to ja bym raczejwysłuchiwał czy łańcuch nie szumi. Jak może stukać :/

Link to comment
Share on other sites

Guest hermoll

a no tak stuka rzezi dziwne odglosy wydaje, moze obijac sie o glowcie bo roshi ma wersje bez prowadnic/oslon wnosikuje ze rok 93 i ma juz wtrysk czyli po lifcie mechaniczno/optycznym

a jesli ma gaznik to lancuch obijac moze o prowadnice

 

sam to przechodzilem wiec wiem co mowie

ale jesli to sa typowe stuki, to moze cos z aworami popychacze albo prowdnice, moze powyrabiane dostaje luzi i klekocze ale to by klekotal caly czas rozrzad a tu przy rozruchu, stawiam na rozrzad :D

 

jesli zalozyl JC to jestem pewien ze na 99% to lancuch i pewnie wyrzniety napinacz

 

no czekamy co odpisze

Link to comment
Share on other sites

Guest roshi

rozrzad wymienial poprzedni wlasciciel, wiec reki sobie obciac nie dam jak to wymienil i na co, ale ostatnio jak mechanik zagladal w silnik to mowil: "to raczej nie rozrzad bo ma pan nowy zalozony"

 

wydaje mi sie ze jakby bylo cos z rozrzadem to wlasnie w jezdzie tez by bylo slychac, a ja sie wsluchuje i w jezdzie, i na postoju i zadnych szmerow ani szurów nie slysze. klekotac tez nic nie klekocze.

 

sadze ze cieplota silnika nie ma znaczenia bo dzwiek jest taki sam po nocy jak i po 2h gdzie silnik jest jeszcze cieply.

 

bardziej stawialbym na te wersje, ze olej splywa i przy rozruchy gdziestam nie dociera. nie wiem. juz nawet dla swietego spokoju zamowilem filtr oleju Championa, choc ciezko mi uwierzyc w te z mojego punktu widzenia absurdalne teorie o trefnym filtrze, ale co mi szkodzi sprawdzic.

 

[ Dodano: Sro 28 Mar, 2007 22:31 ]

a z tego co wiem to po 91 roku byly TYLKO full wtrysk

Link to comment
Share on other sites

Guest hermoll
a z tego co wiem to po 91 roku byly TYLKO full wtrysk

 

to zle wiesz 91-93 byly gazniki sterowane elektronicznie albo bez sterowania

to samo bylo w primerach p10 i 100nx

 

od 93 byl pelny wtrysk

 

czyli silniki 1.4 i 1.6 czyli GA1XDS - gaznik i GA1XDE - wtrysk

 

niektorzy znawcy/mechanicy widzac sonde mowili o wtrysk jednopunktowy, a gowno zwykly przelotowy 2 gardzelowy gaznik z ustrojswet czyli mdzn z sonda "komputerem" i innymi gadzetami, gaznik firmy Nikki

 

pozniej wstawili wtrysk a jednoczesnie male zmiany w silniku hamulcach konserwacji wyposazeniu standardowym wnetrzu i wlot powietrza z przodu

 

 

co do rozrzadu nie badz taki pewny, mi rzezil i oddawal rozne fajne odglosy i na poczatku tylko przy odpalaniu , jak go wyjalem wygladal za***iscie i co i d*pa

 

jak masz watpliwosci w ktorekolwiek moje slowa to jak poszukasz na forum znajdziesz ksiazki do primery wydawictwo auto i hayens, do sunny n14 wkł i auto, oraz serwisowke do n14

 

lektura jest, zapraszam do poczytania

 

a moze mozesz ngrac dzwiek i zapodac na forum??

Link to comment
Share on other sites

Guest roshi

łokjej, na jutro moze po jutrze nagram dzwiek. musze tylko pozyczyc dyktafon cyfrowy :) moze do tego czasu przyjdzie i filtr oleju nowy to zmienie i sie wykluczy jedna rzecz.

 

 

a propos tych ksiazek polskich to mam obydwie (auro i wkł) i podaja tam jakies dziwne wersje. mianowicie nie zgadza sie moc (mam 55kW a wg ksiazki 64kW [slyszalem ze 55kW to bylo na niemcy i dlatego]) z ksiazki wynika ze z tylu mam bebny, tymczasem mam tarcze itp, itd.

Link to comment
Share on other sites

Guest hermoll

bywa wiele bledow np srednica grubosc tarcz hamulcowych i wiele rzeczy-naprawy demontaze/montaze jest opisanych beznadziejnie ale nic na t nie poradzisz

 

tarcze z tylu stad mozna wnioskowac ze masz ABS, czy tak?

 

na niemcy mogly byc zmniejszane moce mdzn poprzez zmiane walka rozrzadu ssacego, np w oplach byly zwezki w dolocie przez co moc sie zmniejszala

a to z tego wzgledu ze w niemczech placilo sie od mocy silnika teraz niewiem jak jest

 

co Ci sie jeszcze nie zgadza?

Link to comment
Share on other sites

Guest marcin101

a co do niemcow, w mazdzie 323 1,8 DOHC, byla tylko srubka ktora blokowala przeplywke i nie otwierala sie do konca, wystarczylo srubke 5 obrotow wykrecic i z niemieckiej moc wrocila do katalogowej ;)

Link to comment
Share on other sites

Guest Devill

Co wy się czepiacie filtrów oleju? już nie raz były przeprowadzane testy różnych filtrów i w każdym teście awaryjność filtra oleju w okresie od zmiany do zmiany oleju (10-15k km) była taka sama oraz oczyszczanie oleju było podobne (nie wielkie różnice). Klasę pokazują filtry z wyższej pułki dopiero przy większych przebiegach (2-3 zmiany oleju bez zmiany filtra).

Patrząc na objawy kolegi to na 58% stawiam na rozrząd! Nie raz kupuje jakieś rozrządy do japońców i jeszcze nigdy w hurtowni (tylko z japońcami) nie dali mi JC tylko innych firm mi dają rozrządy. Ale jakieś 2 miechy temu przywoziłem łańcuszek rozrządu do Micry (tani na pudełku nie było nawet napisów :)) i cudem gościu przekulał już 40k km i jeszcze wszystko jest OK :D

Link to comment
Share on other sites

Guest roshi
Co wy się czepiacie filtrów oleju? już nie raz były przeprowadzane testy różnych filtrów i w każdym teście awaryjność filtra oleju w okresie od zmiany do zmiany oleju (10-15k km) była taka sama oraz oczyszczanie oleju było podobne (nie wielkie różnice). Klasę pokazują filtry z wyższej pułki dopiero przy większych przebiegach (2-3 zmiany oleju bez zmiany filtra).

 

sa teorie ze filtry filtrona czy JC gorzej trzymają olej, gdyż mają nieszczelne zaworki, przez co olej ucieka z powrotem do miski olejowej i potem przy rozruchu pompa musi napompowac wiecej oleju, zeby doszlo az do pokrywy zaworow, bo przeciez napełnienie filtra oleju tez troche trwa. w konsekwencji przez 2-3 sekundy slyszy sie dzwiek jak w dieslu. cos nie chce mi sie wierzyc w te teorie, no ale sprawdze, bo filter kosztuje 20 zl, to co mi szkodzi.

 

filter championa juz w drodze. zobaczymy czy bedzie jakas roznica, pobawimy sie w MythBusters :D:D

 

[ Dodano: Czw 24 Maj, 2007 19:31 ]

MYTH IS BUSTED

 

Zmiana filtra oleju z filtrona na Championa nic nie dala. odpala dalej tak jak odpalał.

Link to comment
Share on other sites

  • 1 month later...

Cześć,

 

ja mam podobny problem.

 

Jak zimny, to słychać to szmeranie(2-3 sek).

 

Wymieniony napinacz łańcucha (oryginalny z ASO).

 

Obecnie założony filtr MANN-a. Lampka oleju gaśnie szybko, a szmer słyszę, szczególnie rano.

 

Mój mechanik, twierdzi, że tak może być. Olej spływa i to jest przyczyną. Myślałem, że po zmianie napinacza, a później filtra szmer ucichnie... niestety.

 

Dodam, że łańcucha nie zmieniałem, bo wg. mech. jest jeszcze ok.

 

Pozdrwiam,

flo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...