Jump to content
Części Nissana - iParts.pl

[N16] 1. 5, 2001 r. LPG ,z trudem przyspiesza, muli


Guest lukafi

Recommended Posts

Guest lukafi

Sprawa jest nastepująca: mam auto na LPG dodam.

 

Pojechałam dziś do ASO. Co prawda rano rano samochód na zimnym silniku jechał poprawnie , a jak potem się nagrzał, to zamulenie, jakby cięzki pedał gazu i sprzęgła, przyspieszanie baaardzo wolne, max do 2500, a jak daje na wyższy bieg to znowu muli i woooolno przyspiesza. Pojawiało się to wcześniej, ale potem wracał do normalności. Niestety od 2 dni muli prawie cały czas.

Poczułam tez zapach w kabinie takiej spalonej gumy, jakby coś się sfajczyło. Chyba czuje to pod samochodem, ale głowy nie dam.

 

W ASO sprawdzali mi sonde i jest ok. i wszytsko super. Wypuścili i powiedzieli szerokiej drogi, a tu prawie brak przyspieszenia po 10 km. i na nowo "zabawa". Co to może być?

Żadna kontrolka się nie pali, w ASO mi koputer wyczyścili, od błędów w pamieci.

 

Potem wieczorem samochód troche postał, a jak znów w niego wsiadłam to przyspieszał poprawnie. Ale dam głowe że po nagrzaniu sprawa się powtórzy i znowu kiepsko bedzie przyspieszał. Na co mam zwócić uwage ? co jest przyczyna?

 

[ Dodano: Sob 11 Lip, 2009 08:53 ]

Dzis rano w drodze do mechanika ledwo zajechała. Co parwda na zimnym jak spod domu wyjechałam to prół nawet 100km/h, ale potem w mieście na światłach, czy pod górke to juz koszmar. Obroty ida w góre ale nie przyspiesza, bardzo słabo. A w czoraj ten swąd to nie wiem czy nie byl może ze sprzęgła??? Czasami czuję jak przy wysprzęglaniu silnie mi hamuje i staje, jakbym nie miała panowania nad sprzęgłem. czasami szarpie jak wrzucam 1 i chce ruszyć.

 

No i silnik dziś po 15 km jazdy bardzo nagrzany.

Link to comment
Share on other sites

Guest lukafi

Na gazie i na benzynie.

 

Prawdopodobnie sprzęgło spalone. Ten swąd , który wczoraj poczułam w kabinie na to wskazuje. Jak zimne autko to jedzie jak nowe, a jak się nagrzeje to znów mułek, obroty ok., a przyspieszenie marniutkie.

Link to comment
Share on other sites

  • 1 year later...

Odświeżam temat gdyż mnie ten problem też dotyczy.

 

Dodam tylko:

 

mój to 1.8 LPG N16 2003

 

Na benzynie i LPG tak samo muli

Przepływomierz czysty. Olej, filtr oleju powietrza i kabinowy wymieniony dziś + 4 świece.

 

Po wyjechaniu od mechanika zrobiłem jakieś 30km i jechał normalnie[3 razy gasiłem i odpalałem]. Nagle podczas jazdy [zredukowałem bieg] zmulił i nie wrócił do normalności do końca trasy. Mechanik rozkłada ręce. szczególnie że miałem od jakiegoś czasu check engine a żeby było zabawniej gdy jechał nim mechanik jakieś tydzień temu kontrolka zgasła w trakcie jazdy!! po tym podpięty do kompa nie wykazał żadnych błędów.

 

POMOCY!!

Link to comment
Share on other sites

A hamulce przypadkiem nie trzymają, może się zapiekły? Trzeba sprawdzić czy koła nie robią się gorące. Mogą to być też objawy zapchanego katalizatora.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...