Jump to content
Części Nissana - iParts.pl

nie grzeją świece żarowe, nie można odpalić


tanx
 Share

Recommended Posts

Witam!

Mam taki problem że kupilem rozdzielacz zapalniczki 4 gniazda i pdopialem od arzu 4 ladowarki odpalilem samochod niby wszystko git dziala a patrze a tu spod maski leci dym, natychmias wylaczylem otwieram patrze a tu z + od aku leci dym, chyba przewod zaczal sie palic?? Odlaczylem ladowarki odpalilem smaochod i pojechalem przez caly dzien nie bylo problemow dzisiaj po 2 dniach chcialem pojechac gdzies wlaczam stacyjke a tu starsznie dlugo pali sie lapmka od swiec zarowych w koncu zgasla krece rozrusznikiem ale niestey zero skutku z rury wylatuje tylko biały dym. Otwieram mache dotykam świec żarowych a one zimne, pytanie gdzie szukac problemu? Lampka od swiec pali sie starsznie dlugo ale gasnie, po zgasnieciu jest pykniecie przekaznika, cala reszta instalacji dziala dobrze. Czy moge zrobic tak ze odlacze przewod zasilajacy listwe swiec zarowych i podlacze sam przewodem na pare sekund z + aku na ta listwe zeby sprawdzic czy zapali po czyms takim??

Z gory dziekuje za porady

Link to comment
Share on other sites

tak kolego, możesz odłączyc swiece od instalacji i dac im plusa z aku na stałe, jak się zagrzeją to odpalasz. Jeśli sie nie zagrzały to spłoneły ;-) Zapewne padł ich sterownik co nie będzie żadną nowością, ew. przyjrzyj się przekaźnikowi.

Link to comment
Share on other sites

  • 2 weeks later...

U mnie jest tak jakby odwrotnie :( jak chce odpalic rano autko i podgrzewam swiece to kontrolka swieci sie ze 2-3 sekunty tylko :( po jakis 10-12 sek słysze pyknięcie na przekaźniku chyba :) ale nadal ma cieżko odpalic. Dopiero po nastepnym grzaniu swiec odpala bez problemu. Swiece sprawdzałem przy pomocy żarówki i grzeją sie faktycznie aż do tego pykniecia. Podpowiedzcie co musze zrobic zeby kontrolka swieciła sie aż do końca grzania swiec i nie nasłuchiwac czy było już pykniecie czy nie. No i co moze byc ze teraz latem musze grzać swiece 2 razy ??:) Help me :))

Pozdrawiam :)

Link to comment
Share on other sites

Guest Markiz111

U mnie jest tak jakby odwrotnie :( jak chce odpalic rano autko i podgrzewam swiece to kontrolka swieci sie ze 2-3 sekunty tylko :( po jakis 10-12 sek słysze pyknięcie na przekaźniku chyba :) ale nadal ma cieżko odpalic. Dopiero po nastepnym grzaniu swiec odpala bez problemu. Swiece sprawdzałem przy pomocy żarówki i grzeją sie faktycznie aż do tego pykniecia. Podpowiedzcie co musze zrobic zeby kontrolka swieciła sie aż do końca grzania swiec i nie nasłuchiwac czy było już pykniecie czy nie. No i co moze byc ze teraz latem musze grzać swiece 2 razy ??:) Help me :))

Pozdrawiam :)

 

Witam! też dzisiaj bawiłem się podobnym problemem. Proponuje sprawdzić same świece. Może nie grzeją wszystkie lub grzeją gorzej. Do takiej próby należy je wykręcić i włączyć stacyjkę.

Link to comment
Share on other sites

Guest Markiz111

I jeszcze pytanie gdzie w N14 disel znajduje się przekażnik od świec żarowych. Prawdopodobnie skleiły mi się styki, gdyż świece dostają cały czas napięcie.

Link to comment
Share on other sites

W almie N15 CD20 jest tuż koło akumulatora - po lewej stronie przedziału silnika. Jest tam sam taki niepozorny.

Link to comment
Share on other sites

Witam!

niestety u mnie od zawsze jest tak ze musialem dluzej grzac swiece i nic tu niepomaga.... wymienilem wsyztkie swiece na nowe japonskie za 260zl, nowy filtr paliwa i dokladnie to samo jak zapale po zgasnieciu lampki to lapie od razu ale jak nei dodam gazu po zapaleniu to sie krztusi i dymi na niebiesko-bialo. Nikt mi nic na to nie potrafil pomoc...

Samochod bez gzrania nie chce w ogole zapalic, nawet nie lapie tylko dymi na bialo to normalne(jakby co ejst nowa uszczleka pod glowica i plyn chlodniczy nie ubywa)? czytalem troche w necie i np facte mial passata starego 1.6d i mu bez swiec za 2-3 razem zapalal

A wracajc do problemu, to chcialem zagrzac swece sam, odlaczylem + od aku i oryginalny kabel zasilajacy swiece, wzialem kabel rozruchowy zapialem na listwe od swiec i druga strone na + od aku starszne iskry polecialy ale pdobno tak jest przy taim natezeniu neistey po zalaczeniu kabla na + po 2 sek zaczl leciec dym z okolicy swiec zarowych natychmiast odlaczylem a kabel rozruchowy byl prawie wrzacy moze ktos wyjasnic to zjawisko, dodam ze po odlaczeniu kabla to swiece byly ledwo letnie, zas kabel wrzacy a zanim odlaczylem zaczelo sie z tamtad dymic... czy nie spalilem przypadkiem swiec?;/

Edited by tanx
Link to comment
Share on other sites

Witam!

niestety u mnie od zawsze jest tak ze musialem dluzej grzac swiece i nic tu niepomaga.... wymienilem wsyztkie swiece na nowe japonskie za 260zl, nowy filtr paliwa i dokladnie to samo jak zapale po zgasnieciu lampki to lapie od razu ale jak nei dodam gazu po zapaleniu to sie krztusi i dymi na niebiesko-bialo. Nikt mi nic na to nie potrafil pomoc...

Samochod bez gzrania nie chce w ogole zapalic, nawet nie lapie tylko dymi na bialo to normalne(jakby co ejst nowa uszczleka pod glowica i plyn chlodniczy nie ubywa)? czytalem troche w necie i np facte mial passata starego 1.6d i mu bez swiec za 2-3 razem zapalal

A wracajc do problemu, to chcialem zagrzac swece sam, odlaczylem + od aku i oryginalny kabel zasilajacy swiece, wzialem kabel rozruchowy zapialem na listwe od swiec i druga strone na + od aku starszne iskry polecialy ale pdobno tak jest przy taim natezeniu neistey po zalaczeniu kabla na + po 2 sek zaczl leciec dym z okolicy swiec zarowych natychmiast odlaczylem a kabel rozruchowy byl prawie wrzacy moze ktos wyjasnic to zjawisko, dodam ze po odlaczeniu kabla to swiece byly ledwo letnie, zas kabel wrzacy a zanim odlaczylem zaczelo sie z tamtad dymic... czy nie spalilem przypadkiem swiec?;/

 

Kolego Ty masz silnik CD 17 i u Ciebie świece są na napięcie 6,5V!! Podejrzewam, że umarłeś w ten sposób świece... Co do podgrzewania świec, to elementów, które mogą powodować problemy z grzaniem może być kilka: od czujnika temperatury przez urządzenie sterujące czasem grzania świec a skończywszy na przekaźniku. Niestety nasze silniki to nie VW i nawet jedna nie działająca/źle działająca świeca powoduje utrudnienia w zapłonie (przy dwóch umarniętych mój nie zapali za chiny ludowe...). Takie dymienia na niedogrzanej komorze spalania to poprostu nie spalone paliwo.

Link to comment
Share on other sites

witam,

eh dym polecial tylko z jednej swiecy, jest szansa ze pozostale 3 sa sprawne?

wytlumaczcie mi w jaki sposob skoro instalacja jest 12v a na swiece trafia 6,5v, przeciez przekaznik przepuszcza albo nie a sterownik dobiera czas grzania swiecy czyz nie tak?

poza tym gdzie w ogole znajduje sie ten sterownik i czujnik temp bo przekaznik tam pod maska przy kabinie po stronie kierowcy nie?

Link to comment
Share on other sites

Guest Szymeq

Z tego co mi wiadomo świece były 6.5 oraz 12 V... ja u siebie przez pewien czas grzałem dodatkowym kablem prosto z aku poprstu na kilka sekund 3-4 zapinałem na listwe na krótko. U mnie tak samo żaróka od świec zapalała się na chwilkę a przekaźnik pykał później i dopiero wtedy odpalałem samochód ....jeste jeszcze coś o czym mało kto wie ;) na przewodzie dodatnim pomiędzy akumulatorem a dalszą częścią przewodu który jest od świec żarowych jest wtopiony kawałek specjalnego przewodu który jest bezpiecznikiem .. znajduje się tak około 20 cm za klemą dodatnią. Potrafi sie przepalic i podaje o wiele za mały prąd. Zerknijcie na ten element .. ja u siebie porpostu wywaliłem go biggrin.gif

Link to comment
Share on other sites

  • 3 weeks later...

Witam

problem rozwiazany!

spaliła się jedna ze świec żarowych i dawała zwarcie...

świece były na 12v....

świece były kupione pol roku temu za 260zl ponoć "japońskie"....

Postanowiłem, że kupie wreszcie porządne świece, kupiłem za 500zł 4 nowe świece Denso i... jestem w szoku xD

WRESZCZCIE skończyły się problemy z odpalaniem zimnego, nie trzeba czekać do pyknięcia przekaźnika itd...

Samochód całkiem zimny z 10*C na dworzu lampka pali sie ok 3s przekrecam natychmiast po zgaśnięciu i samochod zapala po doslownie jednym zakręceniu rozrusznikiem, jestem w szoku ile zdziałały dobre świece żarowe.

mam nadzieję, że mój przypadek pomoże rozwiązać innym podobne problemy:)

pozdrawiam

Link to comment
Share on other sites

  • 1 month later...

Cześć

 

Miałem podobne problemy z odpalaniem. Trzęsący się silnik, obłok niespalonej ropy za samochodem, i tak codziennie włącznie z dużymi problemami z odpaleniem przy temperaturze poniżej 5 stopni.

 

W końcu kupiłem w intercarsie świece żarowe ISKRA po 27 zł za sztukę i sam wymieniłem, co było bardzo łatwe.

 

Efekt: na zimnym pali na dotyk, również na gorącym silniku pali dużo lepiej. Koszt wymiany 86zl a radość bezcenna.

 

Pozdr.

 

Andrzej

Link to comment
Share on other sites

Podłączę się do tematu. Jak ręcznie grzać świece kablem? Rozumiem, że trzeba odłączyć kabelek na listwę, tam przyłożyć jedną końcówkę kabla a drugą do plusa na Akku. Tylko jaki wziąć kabel? Moja wiedza na elektryce kończy się na wkręcaniu żarówek i rozumieniu oznaczeń Akku proszę o pomoc:D.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...