Jump to content
Części Nissana - iParts.pl

[P11] Skrzynia biegów


mmarcis4
 Share

Recommended Posts

Witam,Panowie przekopałem całe forum i nie znalazłem nic co by wiązało się z moim problemem mianowicie gdy chce wbić bieg wsteczny z biegu jałowego (luzu) to drążek zmiany biegów stawia opór i moge powtarzać próbe 10 razy i nic nie pomaga dopiero przy wbiciu pierwszego biegu i pózniej wbiciu wstecznego bieg wchodzi od razu.I zauważyłem jeszcze że gdybym sie zatrzymał z jazdy autem i wbił wsteczny wchodzi od razu i gdybym pózniej wyluzował i chciał wbić znów wsteczny znów jest problem i znów bieg pierwszy i póżniej wsteczny.Miał ktoś taki problem??

Link to comment
Share on other sites

sprawdź poduszkę pod skrzynią biegów

Link to comment
Share on other sites

Witam,Panowie przekopałem całe forum i nie znalazłem nic co by wiązało się z moim problemem mianowicie gdy chce wbić bieg wsteczny z biegu jałowego (luzu) to drążek zmiany biegów stawia opór i moge powtarzać próbe 10 razy i nic nie pomaga dopiero przy wbiciu pierwszego biegu i pózniej wbiciu wstecznego bieg wchodzi od razu.I zauważyłem jeszcze że gdybym sie zatrzymał z jazdy autem i wbił wsteczny wchodzi od razu i gdybym pózniej wyluzował i chciał wbić znów wsteczny znów jest problem i znów bieg pierwszy i póżniej wsteczny.Miał ktoś taki problem??

 

 

 

Witaj kolego,moim skromnym zdaniem skrzynia do wyjecia prawropodobnie,chyba ze jest dojscie by usunac usterke bez wyciagania.problemem sa blokady w skrzyni biegow,po krotce opisze ,w skrzyni sa wodziki,w tych wodzikach otwory,w otworach sa kolki lub kulki na sprezynkach ktore blokuja dany bieg i zabezpieczaja by nie weszly 2 na raz.poszukaj schematu skrzyni na necie, przyjrzyj sie dokladnie!!! w niektorych idzie to naprawic bez wyciagania;-) sa wbite zaslepki od zewnatrz, nie pamietam jak w nissanie,ale chyba tez? nie ruszaj dopuki nie przejrzysz schematu!!!i nie bedziesz mial pewnosci ze sobie poradzisz!!! bo mozesz stracic wszystkie biegi lub zablokowac skrzynie!!!!!!! pozdrawiam

Link to comment
Share on other sites

Witam,Panowie przekopałem całe forum i nie znalazłem nic co by wiązało się z moim problemem mianowicie gdy chce wbić bieg wsteczny z biegu jałowego (luzu) to drążek zmiany biegów stawia opór i moge powtarzać próbe 10 razy i nic nie pomaga dopiero przy wbiciu pierwszego biegu i pózniej wbiciu wstecznego bieg wchodzi od razu.I zauważyłem jeszcze że gdybym sie zatrzymał z jazdy autem i wbił wsteczny wchodzi od razu i gdybym pózniej wyluzował i chciał wbić znów wsteczny znów jest problem i znów bieg pierwszy i póżniej wsteczny.Miał ktoś taki problem??

 

Miałem tak często w Uno..

Kolego, zazwyczaj wrzuca się wsteczny po zatrzymaniu do zera lub troszkę wcześniej jak się uda. U mnie co jakiś czas jest tak, że też ten wsteczny nie wchodzi idealnie. Pomaga następujący zabieg: zostawić luz , wcisnąć i puścić pedał sprzęgła i dopiero idealnie wchodzi wsteczny. Sprawdzałem to też na innych autach innych marek i zawsze działa w 100% Sprawdź u siebie i daj znać. B)

Link to comment
Share on other sites

Miałem tak często w Uno..

Kolego, zazwyczaj wrzuca się wsteczny po zatrzymaniu do zera lub troszkę wcześniej jak się uda. U mnie co jakiś czas jest tak, że też ten wsteczny nie wchodzi idealnie. Pomaga następujący zabieg: zostawić luz , wcisnąć i puścić pedał sprzęgła i dopiero idealnie wchodzi wsteczny. Sprawdzałem to też na innych autach innych marek i zawsze działa w 100% Sprawdź u siebie i daj znać. B)

 

 

 

 

Kolego próbowałem tego zabiegu kilka razy bo znam też taką (sztuczke) z innych aut ale nie pomaga.

Link to comment
Share on other sites

  • 1 year later...

witam

mam problem ze skrzynią biegów - generalnie do wczoraj było tak że jak gałka zmiany biegów była w położeniu na luzie to gdy chciało się ją przesunąć w kierunku biegu 1, 2 czyli w lewo lub 5 czyli w prawo stawiała ona lekki opór. Wczoraj podczas jazdy coś stuknęło i teraz gdy chcę wrzucić np. 1 nie ma już tego oporu- jednakze przy wrzucaniu 5 czyli przesunięciu gałki w prawo nadal jest ten opór. Ponadto zauważyłem że właśnie przy ruszaniu gałką na luzie słychać od czasu tego wczorajszego stuknięcia ze skrzyni metaliczne odgłosy. Skrzynia w zasadzie chodzi normalnie, biegi tak jak wcześniej wskakuja bez problemu tylko ten metaliczny głos mnie niepokoi. Zakładam że cos tam sie w środku urwało tylko pytanie co i czy to bardzo zagraża dalszemu uzytkowaniu skrzyni. Mam nadzieje że zrozumieliście o co mi chodzi:)

Link to comment
Share on other sites

mmarcis4 naprawiłeś to? Mam ten sam problem... rzadko się zdarza ale jednak.

Link to comment
Share on other sites

Panowie jak dla mnie to albo problem z wysprzęglaniem albo zaczyna sie standardowa usterka wyskakującej 5 a a kolo 5biegu odpowiada też za wsteczny to tak wielkim skrócie i po chłopskiemu wytłumaczone bo są tam synchronizatory itp. móg pęknąć lub sie wyrobić trzeba rozebrać i patrzeć :)

Link to comment
Share on other sites

U mnie taki sam objaw powodowało niedociągnięta linka sprzęgła po wymianie skrzyni. Wstawiałem nową skrzynię po 400.000 przebiegu i mechanik od razu nie dociągnął odpowiednio linki, a już myślałem, że kupiłem felerną skrzynię :)

Edited by jakjajaknieja
Link to comment
Share on other sites

  • 2 weeks later...

Popieram regulację linki, inspekcję poduszek, gum na "prętach" łączących skrzynię z gałką zmiany biegów.

 

Przy wypadającej "piątce" wsteczny chodzi bez zarzutu.

 

Rozbieranie skrzyni - czarnowidztwo.

Link to comment
Share on other sites

  • 1 month later...

Witam mam problem z moją Primerką kupioną z 2 miesiące temy to od wczoraj zaczeło mi sie coś dziać w sensie takim że gdy właczam bieg wsteczny to słychać stukanie ale nie szarpie samochodem w żaden sposób ale pytałem mechaników i mówili mi ze to może być skrzynia ze coś poszło ale na logike przecież jakby np.posypał sie tryb od biegu wstecznego to bym czuł wiec pytanie co to może być? a dadać mogo to że na biegach 1 2 3 4 5 jest wszystko dobrze nie słychac zadnych stukań wieć chciałbym jakieś mądrej porady z góry Dziękuje

Link to comment
Share on other sites

  • 1 year later...

Witam Mam problem z primerką 2.0 TD a mianowicie jak na zewnątrz jest chłodno to jest w miarę ok, natomiast jak są upały to jest problem na biegu jałowym pomiędzy1.3----5                                                                                                                                                                                                    

               2.4----R czerwony kolor oznacza duży opór. pozatym wymieniłem dwie poduszki na belce z dołu i prawą na górze, nic to nie dało. Ponad to jak ruszam, czy zmieniam biegi po każdym puszczeniu sprzęgła słychać taki delikatny metaliczny dzwięk jak by coś udeżało w ten lewarek.Proszę o poradę. Chciałbym wymienić jeszcze dwie tuleki na lewarku, gdzie ewentualnie można je nabyć.

Edited by rula55
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...