Jump to content
Części Nissana - iParts.pl

Dym z wydechu po nocnym postoju


Sebastia1

Recommended Posts

Witam Kolegów

 

Po nocy, kiedy odpalam samochód w temperaturze -17 stopni po chwili na około 3 sekundy pojawia się dym z wydechu - spaliny, a raczej wielki kłęb dymu :) . Nie jest to para wodna. Po 4 sekundach przestaje, silnik ładnie chodzi, gdy się rozgrzeje i gdy dam mu w d*pę to nie kopci, spalanie w normie, błędów na kompie brak, jakiś czas temu wymieniałem zawór SCV i czyściłem pompę, świece sprawdziłem i wszystkie grzeją (no chyba, że to nie jest oznaką sprawnych świec), filtr paliwa i powietrza wymienione tydzień temu, ostatnio zaaplikowany skyyd i depresator. No i co mu jest? Może coś koledzy podpowiecie?

Link to comment
Share on other sites

Świece żarowe do wymiany. Kłąb dymu jest z niespalonego paliwa.

Link to comment
Share on other sites

Świece żarowe do wymiany. Kłąb dymu jest z niespalonego paliwa.

 

Ale świece grzeją - sprawdzałem każdą z osobna

Link to comment
Share on other sites

Ale mogą nie osiągać temperatury roboczej.

 

Dzięki Glo . ... dla spokoju wymienię wszystkie (nie wymieniane od 3 lat) i dam znać czy pomogło

Link to comment
Share on other sites

Wymień komplet i będziesz miał spokój. Przy tych temperaturach wszystko musi być sprawne. Ja dzisiaj też się męczyłem z VW. Jak odpalił też była chmura dymu.

Link to comment
Share on other sites

Guest mirekg9

Ja bym nie robił z tego aż tak wielkiej paniki. Większość samochodów teraz tak ma. Jeśli uważasz że to świece, to proponuję urachamiać silnik za trzecim razem.

Tzn. kontrolka świec gaśnie - odczekujesz z 10-15sek, nie odpalasz , tak 3x, a za trzecim razem odpal. Trzy-krotne ogrzewanie świec powinno dać wynik pozytywny i łatwość w odpaleniu, ale założe się że dym i tak będzie, jak do tej pory. Szkoda kasy - no ale to Twoja kasa, a moja opinia.

Link to comment
Share on other sites

Wymień komplet i będziesz miał spokój. Przy tych temperaturach wszystko musi być sprawne. Ja dzisiaj też się męczyłem z VW. Jak odpalił też była chmura dymu.

 

Glo, punkt dla Ciebie :). Mimo, ze świece grzały po sprawdzeniu organoleptycznym :), źle były dobrane w intercarsie - pręt grzewczy był o 2 mm za krótki no i z samymi świecami było coś nie tak. W warsztacie powiedziano mi, że świece musiały dostać jakiegoś przepięcia i nie miały pierwotnych parametrów - fakt w lato poszła mi elektronika alternatora i ładował za duży prąd. Wczoraj założyłem nowe NGK i dziś po odpaleniu przy -15 stopniach dymu nie było i żwawiej odpalił.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...