Jump to content
Części Nissana - iParts.pl

Primera P11 Pada Elektryka


Guest pitero891
 Share

Recommended Posts

Guest pitero891

Witam... Jestem właścicielem nissana primery z 2001 roku, 2.0 TD.... Wczoraj wsiadłem w samochód i pojechałem do sklepu... Po powrocie do domu zauważyłem że zegary nie działają, temperatura stoi w miejscu, na radiu (oryginalnym) wyświetla sie napis "secure".... Zero wycieraczek, klimy i centralnego... A auto pali normalnie.... i działa gniazdko od zapalniczki.... gdy odpaliłem auto i dałem mu po gazie konkretnie to wszystko zaczęło działac.... Lecz gdy zgasze i włączam zapłon znowu to samo.... Więc włączyłem zapłon i nic, zero elektryki, odpaliłem na niskich obrotach tez nic, dopiero jak znowu dałem ostro gazu wszystko zaskoczyło... I miga ta kontrolka którą dodałem post-56369-0-93227800-1340528186_thumb.jpg.... Czy ktoś miał już taka sytuacje??? z gory dziekuje

Link to comment
Share on other sites

Problem z immobiliserem, kluczyk się może rozkodował, próbowałeś z drugiego kluczyka(jeżeli posiadasz).

 

Ale jak pali to dziwne, a jak już zapalisz to nie miga kontrolka?

Link to comment
Share on other sites

Guest opacinski

Z poprzednich postów kolegów wynikało że takie objawy są przy braku masy, czyli nie łączy lub przerywa masa - połączenia ( - ) z karoserią. Poluzowane lub skorodowane.

Link to comment
Share on other sites

Guest slaweq22

kolega Borys ma racje gubi mase primera, ma swoje latka wiec nie ma co sie dziwić, że miedź się utleniła na łączeniach. Jak odpala i ma prąd na kostce stacyjki( znam przypadki, że potrafiło gubić mase po przekręceniu kluczyka, a na pozycji wyjęcia była) to wiemy, że główny kabel od aku do rozrusznika cały...Moze alternator prąd żre ?ale wtedy by akumulator siadał ;/ gdzieś robi zwarcie, że odcina zasilanie całkowicie i mamy na radiu (oryginalnym) napis "secure", może klemy nie trzymają na aku i pośniedziały. Temat z masą jest na dłuższe posiedzenie w chwili zastanowienia przy piwku :) sczytaj błąd to pomoge w tym

Link to comment
Share on other sites

Guest pitero891

Jak zapalam to żadna kontrolka nie świeci... Dopiero jak mu dam gazu porządnie to wszystkie kontrolki się zaświecają, radio zaczyna działać, włącza sie centralka i miga ta kontrolka.... a reszta kontrolek nie świeci równo tylko pulsują wraz z obrotami silnika

Masy od akumulatora do bloku silnika sprawdziłem, przeczyściłem i nic... To samo

 

Ale swiatła działają normalnie oprócz kierunków i awaryjnych..... Przekaźniki i bezpieczniki sprawdzałem... wszystko niby ok

Link to comment
Share on other sites

Sprawdź przewód masowy który znajduje się pod kierownicą po lewej nad dźwignią otwierania maski.

Musisz ściągnąć całą plastikową obudowę od bezpieczników (3 wkręty).

Może się poluzował.

Link to comment
Share on other sites

Guest pitero891

Sprawdziłem mase pod kierownicą i wszystko wporządku... Gdzie moge jeszcze masy znaleść???

 

Zauważyłem że jak jade autem to po jakimś czasie światła mi przygasają i słychać dziwny świst który umacnia się wraz z obrotami silnika

Link to comment
Share on other sites

Guest pitero891

Chyba mam rozwiązanie problemu... dzisiaj zauważyłem że jakaś kosteczka wisi koło alternatora a raczej pod nim połączona jest cienkim kabelkiem do wyjścia kabli z alternatora i od dołu wkrętem do obudowy alternatora.... dotykała bloku silnika i przewodu hydrauliki....

post-56369-0-33264700-1340998626_thumb.jpg... I to jest ta kosteczka... ułamała się z uchwytu.... co to jest i czy ma to jakikolwiek związek z tym co się dzieje.... A i dodam że auto stało dwa dni bez ruchu i akumulator rozładowany....

 

dokładnie to wygląda tak...post-56369-0-47079000-1341130001_thumb.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...