Jump to content
Części Nissana - iParts.pl

P11.144 sr20 Nie odpala, nie kręci- masa?


Guest maacieq

Recommended Posts

Guest maacieq

WItam, stało się nagle: światełka i kontrolki przygasły przy próbie zakręcenia rozrusznikiem cisza i wszystko gaśnie... przy ruszaniu kablem od masy światełko wnętrza nagle zaświeciło jaśniej, niestety dalej nie odpala. Odkręciłem mocowanie masy pod filtrem powietrza, oczyściłem dalej to samo.. wszystko gaśnie. Czy może dalej masa gdzieś uciekać??

Link to comment
Share on other sites

Nie koniecznie musi być masa.

Miałem podobny problem, okazało się że przewód od aku do altka był walnięty i dlatego auto raz działało a raz trup.

Link to comment
Share on other sites

jeszcze połączenie masy z silnikiem sprawdź i oczywiście klemy, ale to pewnie zrobiłeś pierwsze.

Link to comment
Share on other sites

  • 5 years later...

Jakoś rozwiązałeś swój problem?

Dzisiaj stało się w troszkę inny, choć podobny sposób u mnie.

Jadąc samochodem, zaczęła świecić się choinka (najpierw kontrolka ABS- zahamowałem, faktycznie nie działa, potem kontrolka ładowania, radio zaczęło przerywać, potem się wyłączać, aż przestało reagować, nadmuch również przestał wiać w sposób tak efektywny jak wcześniej oraz instalacja gazowa zaczęła świrować).

Dojechałem do domu, nie mógł już wjechać na miejsce parkingowe, musiałem wepchać, gdyż przy wrzucaniu wstecznego zgasł i nie chciał już zapalić (w ogóle nie kręcił). Przeczyściłem styki, próbowałem na klemy, na klemy odpalił, ale zaraz znowu "choinka" na desce rozdzielczej.

Ktoś ma jakiś pomysł cóż to mogło się podziać?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...