Jump to content
Części Nissana - iParts.pl

Sunny kombi, Y10, 2.0D, -nie odpala.


SKORBI

Recommended Posts

Witam. Nissan Sunny Y10, 2.0D, 98r. -nie zapala. Auto posiada złącze serwisowe OBDI. Po przekręceniu stacyjki szybko miga lampka "check engine". Po wejściu do trybu serwisowego zczytano błędy : 141 i 143. Proszę o interpretację tych błędów. Pozdrawiam. SKORBI.

Link to comment
Share on other sites

Witam. Samochód jest sąsiada. Ja jeżdżę również Nissanem ale Primerą : 2.0TD, P11. Posiadam kody do Primery, które są dwucyfrowe. Ja wyraznie odczytałem w Sunny kody trzycyfrowe(141- czternaście długich i jeden krótki błysk, oraz 143- czternaście długich i trzy krótkie). Możliwe, że kody te dotyczą uszkodzenia związanego z immo.Pozdrawiam. SKORBI.

Link to comment
Share on other sites

  • 3 weeks later...

Witam.posiadam nissana sunny 2.0D Y-10.Od kilku dni po uruchomieniu silnika pali sie ciagle żołta kontrolka check,Silnik pracuje normalnie ale niekiedy podczas jazdy przerywa a przy skrzyzowaniach gasnie.Podczas tego przerywania z rury wydechowej potrafi zakopcic bardzo czarnym dymem o dziwnym zapachu.prosze o pomoc ,co to sie dzieje jak to zdiagnozowac.z gory dziekuje za pomoc.Pozdo

Link to comment
Share on other sites

Guest mlody_21

Hmmm w sumie odpalam autko kilka razy dziennie i na to nie patrze hehe ale po prawej na bank jest kontrolka od grzania swiec taka sprezynka.... i od filtra chyba tez... taki lejek jakby...

Link to comment
Share on other sites

  • 2 weeks later...

Witam.To znowu ja.Wymienilem filtr paliwa i dalej to samo.Na tej zoltej kontrolce jest symbol ale przypomina raczej silnik a nie filtr paliwa.Chcialem przeslac zdjecie licznika z ta kontrolka ale jakos mi nie wchodzi.Nie wiem co dalej robic gdzi szukac.Pozdro

 

Witam.Bylem na stacji,podlaczyli auto do kompa no i wyszedl blad,czuinik polozenia walka rozrzadu.Obszukalem wszystko i na moje oko nie ma w tym silniku CD 2.0 takiego czujnika.jest tylko czujnik polozenia walu. Nie wiem czy to jedno i to samo tylko zle zinterpretowane przez diagnoste czy pomputer.Zaczelem od rozpiecia wtyczki od czujnika walu ktora jest na gorze kontrolka swieci sie dalej odpalam silnik przerywa szarpie.ponownie zakladam wtyczke i co,ano kontrolka zgasła silnik pracuje normalnie wszystko jest dobrze.Ponownie rozlaczylem wtyczke obejrzalem styki okazalo sie ze blaszki we wtyczce sa troche powyginane i nie bylo dobrego styku,po doginalem zalozylem i wszystko jest dobrze.Tak ze uniknełem wydania niepotrzebnie kasy na czujnik.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...