Jump to content
Części Nissana - iParts.pl

[WP11.144] Fabryczny alarm


adambyw

Recommended Posts

Żeby nie robić zamieszania w wątku: http://forum.nissank..._40#entry873390

zakładam ten temat.

Faktycznie źle mi sie wydawało że WP11.144 (2000r) ma podgrzewane boczne tylne szyby. Dochodzą tam kable, ale nie pojawia się na nich napięcie przy włączeniu podgrzewania.

Do tylnej szyby idą 4 kable, w tym 2 cienkie. Wychodzi na to że są to kable do alarmu - czujniki zbicia szyby, co potwierdza serwisówka EL313. Koło ręcznego mam przełącznik deaktywacji czujników alarmu.

 

Postanowilem podrążyć temat, bo moja WP nie wydaje żadnych odgłosów, czyli chyba nie ma "wyjca". Natomiast zauważyłem takie objawy:

- jak otworzę drzwi z kluczyka, mrugają awaryjne do przekręcenia kluczyka w stacyjce.

- jak otworzyłem klapę z tyłu, (urwane kable od lampki i centralnego) nic się nie działo.

 

Czyli chyba mam alarm, ale tak jak by ktoś wykastrował go z horna. Pytanie gdzie jest jego miejsce w kombi?

Link to comment
Share on other sites

http://forum.nissanklub.pl/index.php/topic/84760-wp11144-gdzie-jest-syrena-alarmu/

 

tyle że u mnie w miejscu opisanym przez kolegę NEO NFS nie ma nic. Więc albo kolega z rozpędu pisał o hb (bo tam rzeczywiście jest w tym miejscu) albo u mnie też ktoś się syreny pozbył - ale nie ma po niej najmniejszych śladów. Generalnie nadal jej nie namierzyłem.

Link to comment
Share on other sites

Hmm. W HB wiem że tam jest, potwierdził mi znajomy.

Pytanie czy któryś z kolegów ma WP z alarmem i mógłby to potwierdzić?

 

Coś przypuszczam że wersja z alarmem od wersji bez różni się tylko brakiem syreny. Może wystarczy jej założenie, bo instalacja powinna być...

Link to comment
Share on other sites

Mnie się natomiast wydaje że albo jest kompletny alarm z syreną, albo nie ma nic. No bo jaki sens zakładania w fabryce czujników ruchu, czujników wybicia szyby, podłączania kierunkowskazów... jeśli miałoby nie wyć? Poza tym zarówno temat syreny, jak i właśnie tych czujników i innych rzeczy jest w serwisówce wyraźnie poruszony tylko w sekcji alarmu, nie immobilisera. Niestety wygląda na to że nikt na forum nie wie gdzie jest fabrycznie syrena w WP11.144 :-)

Link to comment
Share on other sites

Znalazłem. Jest faktycznie za tylną prawą lampą, obok styropianu podnośnika. Urwany kabelek to też najbardziej prawdopodobna przyczyna niesprawności, po zgrubnych oględzinach.

Dziwne tylko bo wygląda to jak zwykły klakson. Spróbuję to dzisiaj ogarnąć, zobaczymy co wyjdzie.

8574606300_1347984440_thumb.jpg

 

Heh, nie mam w domu kluczy, a francuzemi nie dojdę, ręką nie odkręcę. Podejdę do tematu za jakiś czas.

Link to comment
Share on other sites

Ha, no i jest! dzięki kolego za zdjęcie, nie znalazłbym bez niego. Szukałem w miejscu gdzie w hb jest podnośnik, nawet zdjąłem cały boczek bagażnika. A tu się okazuje że siedzi pod podłogą :-) jak trochę poruszałem przewodem to odpadł, pewnie był naderwany i dlatego nie działało. Ale nie trzeba przecież wykręcać syreny żeby podpiąć przewód - kostka jest dobrze dostępna. Dziś naprawię przewód, podepnę i dam znać.

 

EDIT: działa :-)

Link to comment
Share on other sites

Ja mam urwaną wsówkę od strony klaksonu, więc bez demontażu się nie obejdzie. Trzeba będzie coś połatać.

 

Porzeźbiłem, wsuwkę przylutowałem, i pięknie trąbi. Tzn trąbi beznadziejnie, bo powinno wyć, ale lepszy rydz niż nic.

Link to comment
Share on other sites

a ja wole trąbienie bo jest inaczej niż w większości samochodów

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...