Jump to content
Części Nissana - iParts.pl

Alarm NATS


robnn
 Share

Recommended Posts

Posiadam ten fabryczny alarm, zawsze przy zamykaniu i otwieraniu centralnego zamka był sygnał dźwiękowy, aż tu nagle sygnału brak. Syrena jest sprawna. Czy ten sygnał można jakoś włączyć kombinacją przycisków na kluczyku? Próbowałem, ale się nie udało.

Link to comment
Share on other sites

Włóż klucz do stacyjki i przytrzymaj przycisk włączania alarmu, tak się to włącza i wyłącza (sygnał dźwiękowy). Ja osobiście wole bez bo mieszkam na osiedlu w mieście i w kurza mnie jak rano ktoś otwiera auto i pika pod oknem ;)

Link to comment
Share on other sites

NATS - to nia alarm, to nissanowska nazwa immobilisera.

Link to comment
Share on other sites

Chodzi o przycisk na kluczyku włączający tzw. alarm? W T30 też można uruchomić te pikanie? Pozdrawiam

Link to comment
Share on other sites

Witam

 

Chętnie poczytam co z tym alarmem bo w moim x czasami pika czasami nie z naciskiem na nie...... i niby wszystko sprawne ale jakoś nie udało mi sie dojść co jest tego przyczyną.

Link to comment
Share on other sites

Może po prosu jak wkładasz kluczyk... odpalasz lub gasisz auto zdarza Ci się nacisnąć któryś przycisk na kluczyku, tym samy włączasz i wyłączasz "pikanie"

Link to comment
Share on other sites

Jesli chodzi o mojego x to napewno nie kombinacja przyciskania ...... raczej podejrzewam ze cos z samą instalacja zasilająca to to cudo.... tyle ze jak to zjagnozować ?

Link to comment
Share on other sites

U mnie podobnie, pikało i błyskało kierunkami, raz na zamknięcie, dwa razy na otwarcie, pewnego dnia przestało pikać i zaczęło mrugać odwrotnie raz na otwarcie, dwa razy na zamknięcie, zamontowany mam w salonie alarm Cobra, aha wszystkie alarmy przy próbie naruszenia ochrony działają, ultradźwiękowe czujniki też.

Link to comment
Share on other sites

Dalej nie pika:) Wkładam kluczyk, naciskam przycisk i przytrzymuję, słyszę jakieś dwa piknięcia, ale potem przy włączaniu i wyłączaniu przyciskami piknięcia brak. Może coś żle robię?

Link to comment
Share on other sites

sprawdze dzis u siebie i dam znac czy jest ten sam problem

 

a przy okazji watku podpowiedzcie czy jak wymontuje oryginalne radio to czy nie bedzie problemu z imobilaizerem grneralnie z calym tym zabezpieczeniem czy jakies kodowanie wchodzi w gre? slyszalem ze jest to jakos scisle wszystko ze soba powiazane?

Link to comment
Share on other sites

Ja u siebie zmieniłem radio na taki kombajn, ale nie mam teraz sterowania komputerem z kierownicy i muszę sięgać do zegarów. Inne sterowania z kierownicy ta się podłączyć ale trzeba kupić moduł za 400 zł

Link to comment
Share on other sites

dobra sprawdziłem u siebie ten patent z włożeniem kluczyka do stacyjki i naciśnięcie na pilocie funkcji zamknięcia/otwarcia samochodu i niestety po wszystkich kombinacjach zawsze jest tak samo samochód przy otwarciu/zamknięciu nie wydaje z siebie dźwięku klaksonu - słychać pisk ale z wewnątrz auta i na tyle słabo że odchodząc dwa kroki od auta tego pisku już nie słychać

Kolega Wojtgor opisał ten przykład pewnie na aucie T31 ja mam T30 i taki zabieg nie działa - czy może coś źle robie i komuś wyszło?

Edited by mar-pu
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...