Jump to content
Części Nissana - iParts.pl

Micra K10 szaleje ...


Guest medicb
 Share

Recommended Posts

Witam ;)

Jeżeli istnieje podobny temat to sorki, ale nie udało mi się odszukać nic na ten temat więc pytam. Nie wiem czym spowodowane jest zachowanie mojego autka. Jestem zielony, autko mam od niedawna, nie wiem czy to wina brudnego gaźnika, paliwa z wodą czy co gorsza silnik. Zacznę od tego, że najpierw zatankowałem paliwo na dziwnej stacji statoil. Do domu dojechałem i jeszcze było ok. Następnego dnia nie mogłem już wyjechać na wstecznym z podwórka bo ze dwa razy gasł silnik ... a na prostej na drugim biegu po wciśnięciu gazu zachowywał się jak bym depnął mu przez chwilkę po hamulcu i jechał dalej ok. Teraz już kończy mi się owe paliwo ze statoli, dotankowałem innego. Znajomy polecił mi dolać denaturatu, ale wstrzymałem się. Było lepiej, ale dziś wyjechałem i znów to samo. Tak jak gdyby na zimnym silniku nie miał siły jechać, rwie i hamuje. Ale to przez 2 sekundy i jedzie normalnie. Nigdy tak nie było. Woda w paliwie czy co?

Link to comment
Share on other sites

Ja tak miałem 2 razypo zatankowaniu na Tczewskim Orlenie. Silnik na chwilę się dusił, szarpał i dopiero zaczynał iść powyzej 3500 obr/min.

Dziwne...

Od kiedy tankuję na Shellu (ufam jeszcze BP), to problem się sam rozwiązał (a juz miałem czarne wizje w stylu: kable zapłonowe albo gaźnik).

Dodam, że w Primerze ojca 1.9dci jak nalał na Orlenie paliwa to auto stanęło po 5 km... I co? Filt oleju napędowego do wymiany. Normalnie kuźwa nas w "bambuko" na stacjach robią!

Link to comment
Share on other sites

Ja widzialam kiedys jaka gosciu przyszedl na stacje orlen i pokazał pracownikom rachunek za naprawe silnika a mówił , że tylko u nich tankował paliwo. Więc widać co sie dzieje poprostu...... :?

Link to comment
Share on other sites

Guest Prezesik

Ja ostatnio wymienialem gaźnik ale to z powodu zbyt szybkiego zamekania sie automatycznego ssania. A zaraz po odpaleniu auta, po np. nocym postoju nie dławi Ci sie i nie próbuje gasnąć :?:

Link to comment
Share on other sites

Ja ostatnio wymienialem gaźnik ale to z powodu zbyt szybkiego zamekania sie automatycznego ssania. A zaraz po odpaleniu auta, po np. nocym postoju nie dławi Ci sie i nie próbuje gasnąć :?:

Dokładnie, jak odpalę po nocy to gaśnie za pierwszym razem. Chyba, że mu troszkę podtrzymam na gazie i wtedy jest ok.

Link to comment
Share on other sites

  • 2 weeks later...

Witam! Mam taki sam problem. Kiedyś wogle stracił moc w trakcie jazdy i stanąłem na wiadukie w Toruniu.... pod górkę na jednokierunkowej :/ Przyczyną był brudny filtr powietrza i zalane świece. Niestety cały czas prubuje gasnąć po odpaleniu a w tracie jazdy (tzn jak stanę np. na światłach) słychac że silnik pracuje nie równo i w trakcie jazdy też czasem szarpie.

Link to comment
Share on other sites

U mnie silnik pracuje równo, tylko dalej powtarza się ta sama historia ...

Z rana rwie, a ostatnio po tym jak ruszyłem i miałem zapalone światła to nie mogłem podjechać pod górkę ... !!! Ładowanie jest jak by kto pytał. W gaźniku jest blaszka która ma zasłaniać wlot powierza na zimnym silniku. Nie działała ostatnio, ruszyłem ja ręcznie i chodzi od tamtej pory, to ma coś tam wspólnego ze ssaniem. Dalej rozkładam ręce ... czy ktokolwiek na tym forum ma jakieś pomysły? Pozdrawiam. Piszcie.

Link to comment
Share on other sites

Jak zgasze swiatła to silnik ma więcej siły. To dziwne bo ładowanie jest na 100% Filtr powietrza wymieniony, paliwa kupiłem dla pewności i wymienie choć jest czysty, świece wyglądają na dobre i przewody też. Ale tego ostatniego nie moge być pewien. Dodam, że auto działa ok po przejechaniu kilku km i śmiga. Rozgrzewam go przed ruszeniem, ale ile można(?). Czasami nawet 5 min i więcej.

Link to comment
Share on other sites

Witam, widze że nasze K10 lubią mieć takie problemy, u mnie tez raz tak było wieczorem po zatankowaniu a do tego jeszcze była wilgoć i jak odpaliłem to za chwilke gasł sam nie mógł ani chwili chodzić, trzeba było reanimować gazem. jeden znajomy mechanik mówił że przewody są pewno do wymiany. wyjexdziłem bak i nic sie nie zmieniło więc w końcu dałem do jednego gostka który specjaizuje sie w naprawach gaźników, zapłaciłem 80zł z czego 60 za czyszczenie i regulacje a 20 za jakąś część (chyba uszkodzoną dysze) i teraz tyka jak pszczółka, jak mam ją od 3 lat to nigdy jeszcze tak płynnie nie chodziła. ale jeden mankament że przy odpalaniu zawsze musze lekko ddać gazu w momencie kręcenia a przed tym zajściem odpalałem sobie bez dodawania gazu... ale problem rozwiązany bo na wolnych to chodzi równo i sie nie dławi :P

Link to comment
Share on other sites

Guest InterCell
ZIAZIK przy odpalaniu nawet w instrukcji pisze żeby dodać gazu także to nie jest mankanet. W dodatku w mojej bez dodania gazu nie odpale - mogę sobi ekręcić i kręcić rozrusznikiem i nic zarówno na benzynie jak i na gazie. No chyba że wcześniej dwa razy depne do podłogi i spowrotem i sie ssanie załączy ale to już inna bajka.........
Link to comment
Share on other sites

  • 11 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...