Jump to content
Części Nissana - iParts.pl

[P11.144/W11.144] wspomaganie i antena od radia


Guest siwy

Recommended Posts

witam,

mam dwa pytanka.

pierwsze:

Zaraz po odpaleniu silnika i po przejechaniu powiedzmy kilometra wspomaganie dziala lekko a mniej wiecej po jednym kilometrze zaczyna sie "utwardzac" i dziala duzo ciezej, czy u Was w primerkach tez sie tak dzieje? Czy wspomaganie jest tak skonstruowane ze po rozgrzaniu sie oleju dziala mniej wydajniej?

drugie:

ostatnio ktos "pozyczyl" sobie moja antene :(

nie mogl jej odkrecic i chyba z nerwow specjalnie ja ulamal, zostal tylko kawaleczek bolca i plastiku. Probowalem w jakis sposob odrecic to co zostalo i nie bardzo moge. Probowalem takze jakos to wyjac i sie nie da?

Nie bardzo wiem jak zamontowac nowa bo nie ma tam zadnego gwintu?

Czy moze to sie jakos inaczej odkreca, odczepia?

Z gory dziekuje zarady

pozdrawiam

p11.144 2.0 TD

Link to comment
Share on other sites

w mojej primerce jest zupelnie odwrotnie. :?: jak silnik jest zimny to wspomaganie "chodzi ciezko" i przy calkowitym skrecie kol piszczy. jak silnik sie rozgrzeje to wtedy smiga bez zarzutow

Link to comment
Share on other sites

U mnie wspomaganie cały czas działa tak samo. Co do anteny to jeżeli choć trochę wystaje ten bolec to spróbuj brzeszczotem zrobić bruzdę pod śrubokręt płaski i po prostu wykręć to co zostało. Chyba, że masz inną antenę niż ja w kombi i nie źle zrozumiałem jaka część Ci została.

Link to comment
Share on other sites

Guest Griszka

co do antenki:

u mnie antena jest z przodu nadwozia i dostęp do jej mocowania jest po wyjęciu panela oświetlenia (dwie kierunkowe lampki).

Też miałem ułamany bacik i niestety nie mogłem odkręcić "kikuta" - skończyło się na wymianie całej anteny (5 min. roboty).

Nawet po zdemontowaniu i zamocowaniu w imadle nie mogłem odkręcić resztek bacika - wygląda jakby to była całość....

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...