Jump to content
Części Nissana - iParts.pl

[P11/WP11] Brzęczyk


rafp11

Recommended Posts

Jak kupiłem P11 to po wyłączeniu zapłonu i przy otwartch drzwiach kierowcy odzywał się brzęczyk przypominający o wyjęciu kluczyka. Po pewnym czasie przestał . Jak to naprawić?

Link to comment
Share on other sites

Guest Griszka

ja w swoich primerkach nie miałem takiego patentu....

brzęczyk mam, jeśli po wyłączeniu silnika zostawię włączone swiatła.

 

myślę, że to ktoś sam dorobił ten brzęczyk i trudno bedzie coś radzić....

Link to comment
Share on other sites

Guest Tomiszu

może na początku miałeś też włączone światła ?

wiem że to głupie ale czasem zdaża się czegoś takiego nie zauważyć...

pozdrawiam

Link to comment
Share on other sites

Ja miałem to samo ale po odpięciu akumulatora . Niestety po przejechaniu się 1 kilometra niestety tak szybko znikło jak się pojawiło. Mi się wydaje że jest jakiś czujnik zamontowany na stacyjce i to on odpowiada za to zjawisko. Może należy przedmuchać powietrzem stacyjkę to da jakiś efekt ale czy napewno. Za każdym razem jak odłączam aku i go podłączam to właśnie mam taki efekt że przy "wyłączonych" światłach a wlożonych kluczykach odzywa się brzęczyk, przetestowałem to dla niedowiarków

Pozdrawiam :

Yogi

Link to comment
Share on other sites

Guest Maciek C

Hmm, Panowie, czy chodzi Wam o ciągły dźwięk "piszczka" po wyłączeniu silnika...? I rozumiem, że znika on po wyjęciu klucza, tak? Jeżeli tak, to jest to normalny objaw w P11 po wyjęciu akumulatora... U mnie można to zliwkwidować zamykając wszystkie drzwi, zamyknąc centralny pilotem(fabryczny) i ponownie go otwierając :) Też się wystraszyłem po pierwszym wyjęciu aku :)) Spróbuj, zakmnij drzwi, zamknij cetrala i powinno zniknąć.

Link to comment
Share on other sites

A teraz sobie przypomniałem , że ten brzęczyk pojawi się po odpięciu akumulatora ( przy okazji montarzu gazu) . Jeżeli chodzi o brzęczyk niewyłączonych świateł to jak najbardziej działa, tak więc nie jest to wina stacyjki. Może jest tak jak Maciek C pisze. Ciekawe tylko czego się samo wyłącza.

Link to comment
Share on other sites

Ja miałem to samo ale po odpięciu akumulatora . Niestety po przejechaniu się 1 kilometra niestety tak szybko znikło jak się pojawiło. Mi się wydaje że jest jakiś czujnik zamontowany na stacyjce i to on odpowiada za to zjawisko. Może należy przedmuchać powietrzem stacyjkę to da jakiś efekt ale czy napewno. Za każdym razem jak odłączam aku i go podłączam to właśnie mam taki efekt że przy "wyłączonych" światłach a wlożonych kluczykach odzywa się brzęczyk, przetestowałem to dla niedowiarków

Pozdrawiam :

Yogi

 

Dokładnie jest tak samo u mnie.

 

Pozdrawiam

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...