Jump to content
Części Nissana - iParts.pl

[N14] GTI problem z elektryką, światła, centralny


lazik

Recommended Posts

Witam.

Niedawno kupiłem sobie N14 GTi za śmieszne pieniądze jak na ten stan (silnik igiełka) tylko jest jeden problem z elektryką. Otóż sprzedający powiadomił mnie że czasami się centralny zawiesza(z pilota). Jednak z czasem użytkowania to niby zawieszanie się centralnego łączyło się z wyłączeniem podświetlenia deski, wnętrza, tylnych świateł, kierunkowskazów, awaryjnych. światła drogowe normalnie działają. Autko w zasadzie jeździ tylko na lpg bo na PB obroty falują i strasznie przerywa ale to raczej nie ma nic wspólnego z tym odcięciem prądu w aucie. Dodam że sonda lambda jest odpięta. Wszystkie bezpieczniki, przekaźniki sprawdzone, przeczyszczone styki, kable też oglądałem ale nigdzie żadnych przebić nie znalazłem. Nie ma żadnej zasady kiedy to się dzieje. czasami po paru minutach, czasami nawet 20 min trzeba poczekać i zaczyna działać. Próbowałem odpinać centralny ale to nic nie dawało.Jedyne czego nie sprawdziłem to jeszcze komputer bo już nie miałem czasu go wyciągać ale w chwili poruszania lekkiego kablami od niego to słychać taki cyk, podobny do przekaźnika, może w tym być przyczyna?

 

Tak na marginesie, są w okolicach rzeszowa jakieś spoty Nissanów? bo jeszcze nigdzie nie widziałem :(:(

 

Pozdrawiam lazik

 

temat do zamknięcia, problem rozwiązany. Przyczyną była przegnita blaszka od wlotu powietrza do nawiewu przez co miałem wodę w środku i zalewało komputer.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...