Jump to content
Części Nissana - iParts.pl

[n15] Brak mocy, duże spalanie


Guest Paweł123
 Share

Recommended Posts

Guest Paweł123

Witam

 

Od dłuższego czasu mam problem z moją almerą n15 1.4 Sedan z przebiegiem 125.000km.

 

W momencie gdy kupiłem samochód spalał mi 8-8,5 litra/100km po mieście z klimatyzacją. Samochód jeździł dynamiczniej (chociaż też nie idealnie) a często nawet przy ok. 3tyś obrotów dostawał nagle sporego kopa jak by się turbina włączała, stopniowo efekt ten występował coraz rzadziej a samochód niezależnie od obrotów był coraz bardziej zamulony. Najdziwniejsze jest to że sporadycznie jednak miał dni gdy się trochę odmulał.

 

Aktualnie samochód chodzi jakby ciągną sporą przyczepkę a dokładniej:

-spala około 10l po mieście (przy jeździe raczej ekonomicznej)

-głośno chodzi (tak jakby miał jakieś szczgólnie wielkie obciążenie)

-nie ma mocy (nie jestem w stanie wyprzedzić nawet przyśpieszającego cieniasa czy dziadka w uno)

-chyba zbyt wolno reaguje na gaz (nie jestem pewien)

 

Do tej pory:

-wymieniłem wszystkie filtry i olej

-dwukrotnie dokładnie przeczyściłem przepływomierz (tu na jakieś 20 km była delikatna poprawa)

-sprawdziłem napięcia na przepływomierzu (na zimnym silniku były ok)

-sprawdziłem błędy (błąd 55 - brak błędów), podobnie sprawdziłem sondę.

-obficie spsikałem przewody płynem do szyb (nie było przebić)

-świece i przewody są podobno ok, kopułka do wymiany (w tygodniu wymienie)

 

Co może być nie tak?

Przy okazji jeśli ktoś ma taki sam samochód. Jaką macie prędkość na 5 biegu przy 2k obrotów?

 

Pozdrawiam

Dzięki za pomoc :)

Edited by Paweł123
Link to comment
Share on other sites

kopułka do wymiany (w tygodniu wymienie)

 

Na 99% sam sobie odpowiedziałeś na pytanie. Świece też możesz wymienić, jeśli jeszcze tego nie robiłeś.

Link to comment
Share on other sites

Guest Paweł123

Na 99% sam sobie odpowiedziałeś na pytanie. Świece też możesz wymienić, jeśli jeszcze tego nie robiłeś.

 

Wymienie jeszcze palec dla pewności. Jednak gdyby to było przyczyną to nie powinien mieć problemów z odpalaniem? Pali na dotyk.

 

 

katalizator ?

 

Właśnie myślałem ostatnio nad jego wycięciem ale czy przy takim przebiegu możliwe żeby się już zapchał w takim stopniu?

Link to comment
Share on other sites

ja stawiałbym na katalizator . miałem ten sam problem nie dawno podobne objawy i po usunieciu kat. auto ożyło. Mój przebieg 185 tys

Link to comment
Share on other sites

Właśnie myślałem ostatnio nad jego wycięciem ale czy przy takim przebiegu możliwe żeby się już zapchał w takim stopniu?

 

 

Myślę, że przebieg to jedna składowa, a druga to sposób jazdy.

Jak wiadomo najwyższa temperatura spalin jest w granicach pewnych obrotów (3000 - 3500), więc częsta jazda w tym zakresie spowoduje szybsze wypalanie się wkładu.

W moim focusie kat padł przy 140tys. Z dnia na dzień coraz gorzej.

W almie mam chyba wybebeszony kat (są spawy na obudowie), więc takiego problemu się nie spodziewam.

Link to comment
Share on other sites

Guest Paweł123

Zanim wytne katalizator chciałem wymienić świece, przewody, palec i kapułkę. I tu mam kolejny problem gdyż kupiłem taką kopułkę http://allegro.pl/ni...2541044565.html (YEC K11041) i nie pasuje, jest zbyt mała.

 

Jest ktoś mi w stanie powiedzieć czy dostałem kopułkę nie do mojego modelu (n15 1.4 benzyna Sedan) czy może mam coś przekombinowane w silniku?

 

Mam wrażenie że element do którego przykręca sie kopułkę jest od innego modelu, wrzucam zdjęcia.

Kopułka z przodu: http://zapodaj.net/images/6ef09ed8df77d.jpg

Kopułka z tyłu: http://zapodaj.net/images/e2142943320e9.jpg

Edited by Paweł123
Link to comment
Share on other sites

Guest Paweł123

Podaj rocznik auta oraz ile KM masz wpisane, a także model tej kopułki.

 

Rocznik: 1999

Moc: 64kW (87KM)

Model kopułki: Yec K11041

 

Edytowałem post wyżej więc masz jeszcze zdjęcia jak wygląda kopułka która jest aktualnie zamontowana.

Link to comment
Share on other sites

Numer oryginału kopułki do Twojego auta to 22162-78C00.

 

Ta, którą zakupiłeś, jest do aut sprzed 1998 roku i ma symbol oryginału 22162-0M300.

 

Tak na szybko znalazłem tylko zamiennik firmy JPN, pasujący do Twojego auta, ma symbol 10E1033-JPN.

Link to comment
Share on other sites

Ja miałem podobny problem z kopułką ale w drugą stronę - kupiłem tańszy zamiennik włoski, który był za duży, a do mojej almerki potrzebna była oryginalna japońska.

Pytałeś o prędkość przy 2k obrotów na 5-tym biegu: u mnie jest to ok. 80 km/h (przy 90 km/h mam idealnie 2,5k obrotów) - również mam 1,4 sedan z tym że 75 KM

Link to comment
Share on other sites

  • 3 years later...

Przepraszam, że robię wykopalisko ale z naszą Almerą mamy identyczny problem jak kolega Paweł123.

Pomimo, że silnik ma niby 87 KM to jeździ chyba gorzej od Polo 45 KM które kiedyś miałem.

Rozpędzić to auto do 120 km/h to wręcz wyzwanie.

Przyciskanie pedału gazu skutkuje tylko tym, że silnik pracuje jakoś głośniej a przyśpieszenia i tak nie ma.

Czasami ma takie strzały mocy o których pisał autor wątku, chociaż coraz rzadziej to się zdarza. 

Czy autor rozwiązał swój problem?


Dodam jeszcze, że ostatnio dwa razy sprawdzałem spalanie i okazało się, że auto wciąga 10l na 100km...

Link to comment
Share on other sites

Ja od zawsze jestem pod wrażeniem spalania innych almer. Ja nie mam możliwości zejść poniżej 11l/100km na gazie w trasie. W mieście przestałem kalkulować.

Link to comment
Share on other sites

Przy dobrze ustawionej instalacji gazowej IV generacji i sprawnym aucie, bez problemu da się zrobić spalanie w okolicach 7-7,5 litra gazu na 100km na trasie. Moja poprzednia Almera miała problem z trzymaniem tylnych hamulców i dojechaną instalację II generacji i spalała koło 11 litrów w koło komina i koło 10 na trasie. Obecna N15 spala tyle: http://www.spritmonitor.de/en/detail/681518.html

Co do słabej mocy to do sprawdzenia: katalizator, przepływomierz, filtr powietrza i paliwa, pompa paliwa no i oczywiście trzeba zweryfikować czy hamulce nie trzymają.

Edited by ulisses
Link to comment
Share on other sites

Gazu to nie ma co porównywać do benzyny chyba nawet....

Hamulce sprawne, przepływomierz przeczyszczony, filtry wymienione, pompa paliwa raczej sprawna, zostaje katalizator....

Da się go pozbyć bez większych trudności?

Link to comment
Share on other sites

Katalizator nie klekocze przy falowaniu gazem? Zwłaszcza przy spadku obrotów?

Z tłumika nie wydobywają się śmierdzące spaliny?

To są przyczyny wypalonego kata.

 

Kiedyś usuwali mi w warsztacie w jednym z aut. Podszedł ze szlifierką kątową, wyciął, wstawił w jego miejsce rurkę i wziął 20 zł.

P.S.

U mnie usunięcie katalizatora przyniosło mierny skutek.

Okazało się, że bebechy z katalizatora wpadły do tłumika co spowodowało również jego zapchanie.

Oczywiście moc lekko wzrosła jednak to nie było to... Musiałem tez kupić nowy tłumik i wtedy dopiero moc wróciła.

Link to comment
Share on other sites

Na 3 tyś :D

A nawet gdyby, to taki stan i tak jest skutkiem awarii czegoś innego. Masz taki efekt, że na niższych obrotach przyspiesza lepiej niż na wyższych?

Przedewszystkim wszystkim do sprawdzenia przepływomierz i sonda lambda, to co odpowiada za skład mieszanki. W tym filtry powietrza, paliwa, szczelność odlotu i wydechu do sondy.

Link to comment
Share on other sites

Katalizator nie klekocze przy falowaniu gazem? Zwłaszcza przy spadku obrotów?

Z tłumika nie wydobywają się śmierdzące spaliny?

To są przyczyny wypalonego kata.

 

Kiedyś usuwali mi w warsztacie w jednym z aut. Podszedł ze szlifierką kątową, wyciął, wstawił w jego miejsce rurkę i wziął 20 zł.

P.S.

U mnie usunięcie katalizatora przyniosło mierny skutek.

Okazało się, że bebechy z katalizatora wpadły do tłumika co spowodowało również jego zapchanie.

Oczywiście moc lekko wzrosła jednak to nie było to... Musiałem tez kupić nowy tłumik i wtedy dopiero moc wróciła.

Nie słyszałem, żeby coś klekotało aczkolwiek mój słuch jest jest raczej zbyt czuły - przynajmniej jeśli chodzi o muzykę :D

Spaliny są raczej normalne.

Ja myślałem, że kat się zapycha a nie wypala....

Na 3 tyś :D

A nawet gdyby, to taki stan i tak jest skutkiem awarii czegoś innego. Masz taki efekt, że na niższych obrotach przyspiesza lepiej niż na wyższych?

Przedewszystkim wszystkim do sprawdzenia przepływomierz i sonda lambda, to co odpowiada za skład mieszanki. W tym filtry powietrza, paliwa, szczelność odlotu i wydechu do sondy.

W jaki sposób można sprawdzić przepływomierz  i sondę? 

W Primerze CD20T sprawdzałem miernikiem, jakie wartości powinna mieć almerka?

Link to comment
Share on other sites

Ja myślałem, że kat się zapycha a nie wypala....

Można powiedzieć, że w moim przypadku wypluło jego bebechy ;)

Link to comment
Share on other sites

  • 2 months later...

Witam ponownie.

 

Kata do dziś nie wyciąłem bo jakoś nie było się kiedy za to zabrać.

Dziś samochód miał pewne problemy z odpaleniem.... Z czystej ciekawości rozpiąłem kostkę od sondy lambda i o dziwi nic się nie stało. Nie zmieniła się praca silnika, nie zapaliła się też kontrolka CHECK.

Cóż to oznacza?

Link to comment
Share on other sites

  • 2 weeks later...

Normalnie powinno byc tak ze jak ECU nie dostaje sygnalu z sondy to wtedy sie wlacza tryb awaryjny. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...